abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

saugroboter md 19100 fährt ladestation immer wieder an

2 ANTWORTEN 2
Panther62
New Voice
Nachricht 1 von 3
314 Aufrufe
Nachricht 1 von 3
314 Aufrufe

saugroboter md 19100 fährt ladestation immer wieder an

ich habe seit gestern den saugroboter md 19100 er arbeitet recht brav .. aber wenn er auf die ladestation will  fangen die probleme erst an denn er findet zwar die ladestation ..aber er will nicht rauffahren um zu laden er fährt immer wieder runter und steuert dann erneut an  .. habe die lstation schon mite im raum auf gestellt  aber das bringt auch nicht das selbe wieder ..  auch wenn ich ihm mit der fernbedinung hinsteuer wert er sich ..  hab schon die stadion gereinigt und den robby die sensoren gereinigt wegen klebe reste oder so  aber das beeindruckt ihm gar nicht er will nicht laden gehen  kann mir bitte wer helfen oder hat wer einen rat für mich   danke 

Tags (2)
2 ANTWORTEN 2
Major_ToM
Professor
Nachricht 2 von 3
283 Aufrufe
Nachricht 2 von 3
283 Aufrufe

Hallo @Panther62 ,

 

das Verhalten ist sicherlich nicht alltäglich bzw. üblich. Hattest Du mal probiert, die Prozedur mal von einem anderen Mobilgerät mit der entsprechenden App durchzuführen?

Wenn dem so ist,dann kann höchstwahrscheinlich auch ein technischer Defekt vorliegen.

 

Viele Grüße

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Panther62
New Voice
Nachricht 3 von 3
277 Aufrufe
Nachricht 3 von 3
277 Aufrufe

Der Kundenservice war der gleichen Meinung  er wird ausgetauscht .. ..der erste Verdacht auf  einen defekt der Ladestation hat sich nicht bestätigt..der freundliche Kundendienst hat alles in die Wege geleitet das er sofort getauscht wird

 

 

 

2 ANTWORTEN 2