abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Wlan Steckdose MD 18663

483 ANTWORTEN 483
weini
Contributor
Nachricht 1 von 484
75.312 Aufrufe
Nachricht 1 von 484
75.312 Aufrufe

Wlan Steckdose MD 18663

Seid heute morgen kommen ich nicht mehr in meine App rein um die Steckdosen zu steuern. 

Bekomme immer den Fehler:

netzwerkverbindung ist fehlgeschlagen 

 

habe die die App auf dem iPhone und iPad installiert und bei beiden Geräten kommt der Fehler.

Ich habe die App auch schon deinstalliert und mir einen neuen acc zugelegt , immer wieder der selbe Fehler.

Der Alexa Skills funktioniert auch nicht mehr.

Hat jemand eine Idee woran es liegen kann  

28257176-E0B9-4923-810B-39F773741788.png

 

483 ANTWORTEN 483
Tobili086
Apprentice
Nachricht 231 von 484
2.560 Aufrufe
Nachricht 231 von 484
2.560 Aufrufe

Ja, @Mumi ich würde mich lieber in Schweigen hüllen da ich keine Lobhymne singen kann. Alles geht wieder toll, aber die Kommunikation auf diesem Weg und per Mail mit dem Support von Medion lief suboptimal. Hier schreibt kein Mod (oder Vertreter der Fehlerbeseitiger) das es wieder geht und an was es gelegen hat,sondern die Community, per Mail bekommt man 1,5 Tage nachdem alles wieder passt die Bitte es doch mal aus der Alexa-App zu löschen und neu zu suchen (was garantiert nichts mit dem Ausfall zu tun hat).
Keine Angst weggeschmissen habe ich die Dosen nicht (waren ja offensichtlich nicht defekt) und meine internen Backuplösungen haben die Zeit ohne die beiden Medion gut überbrückt.

Ich hoffe, das alle aus den Fehlern die hier offensichtlich aufgetreten sind gelernt haben. Das hier hat mich ein Wenig an einen Computer-Support-Witz erinnert.

In diesem Sinne "Tschüss" (auf Wiederschreiben möchte ich nicht sagen, daß suggeriert das ich gern hier wieder herkommen wöllte beim nächsten Ausfall). 🙂

 

weini
Contributor
Nachricht 232 von 484
2.271 Aufrufe
Nachricht 232 von 484
2.271 Aufrufe

Hallo 

Habe eine wlan Steckdose auf Werkseinstellungen gesetzt jetzt bekomme ich sie nicht mehr verbunden. Es kann ich tun

 

Andi
Master Moderator
Nachricht 233 von 484
2.242 Aufrufe
Nachricht 233 von 484
2.242 Aufrufe

Hallo @weini.

 

Wenn du dir eine Antwort von den Usern erhoffst, wäre es besser, wenn du einmal beschreibst, was du bisher getan hast und an welcher Stelle du nicht weiterkommst. Was passiert denn genau, wenn du versuchst, die Steckdose über die App "MEDION WLAN Steckdose" einzubinden? Bis zu welchem Schritt kommst du? Erscheint eine Fehlermeldung? Gerne kannst du auch Screenshots posten.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
weini
Contributor
Nachricht 234 von 484
2.217 Aufrufe
Nachricht 234 von 484
2.217 Aufrufe

Habe mir eine neue Fritz Box gekauft und wollte jetzt die Steckdosen neu anmelden, nach zurücksetzen der Steckdosen 6FBDE515-7953-4DA3-AA48-11CA48819CE5.png8CD88AC4-C89E-4130-ADF6-EF6C56C42877.jpeg. Doch leider kommt immer der selbe Fehler bei allen Steckdosen.

weini
Contributor
Nachricht 235 von 484
2.216 Aufrufe
Nachricht 235 von 484
2.216 Aufrufe

3159F035-7934-454B-9204-6E12A66417F7.pngB7F6EB4C-AC57-4FC1-9AFF-E63010464A35.jpeg

Dedpot
Apprentice
Nachricht 236 von 484
2.211 Aufrufe
Nachricht 236 von 484
2.211 Aufrufe

Screenshot_20200317-195026_MEDION WLAN Steckdose.jpg

Dedpot
Apprentice
Nachricht 237 von 484
2.202 Aufrufe
Nachricht 237 von 484
2.202 Aufrufe

https://photos.app.goo.gl/Um5MeZz2gfJD6MWR7

Hier habt ihr ein Bild.  Was für eine schwere Geburt 

Andi
Master Moderator
Nachricht 238 von 484
2.170 Aufrufe
Nachricht 238 von 484
2.170 Aufrufe

Hallo @Dedpot.

 

Ein paar Worte deinerseits könnten auch nicht schaden. Hast du dir auch eine neue Fritzbox gekauft? Hast du was verändert?

 

 

Frage in die Runde:

Wer hat momentan auch Probleme mit dem Hinzufügen der WLAN-Steckdosen? Bitte kurze Rückmeldung.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Dornus
New Voice
Nachricht 239 von 484
2.155 Aufrufe
Nachricht 239 von 484
2.155 Aufrufe

Hallo zusammen,

ich habe es gerade mal bei einer Steckdose probiert und bei der geht es ohne Probleme.

Die Steckdose kann sich nur zu 2,4Ghz WLAN Netzen verbinden. Ist 2,4Ghz WLAN aktiv?

 

Befindet sich die Steckdose wirklich im Verbindungsmodus?

Wenn die LED im Sekundentakt blinkt, dann zeigt sie lediglich an, dass sie keine Verbindung hat. Das ist nicht der Verbindungsmodus.

Im Verbindungsmodus blinkt die LED ca. 5 mal in der Sekunde. Die Taste am Gerät so lange drücken bis die LED sehr schnell blinkt, dann loslassen und die Kopplung dann noch mal starten.

 

Evtl. ist den Fritzboxen auch eine Einstellung gesetzt die verhindert, dass sich neue WLAN-Geräte anmelden dürfen?

 

Manche Fritzboxen lassen auch nur eine maximale Anzahl an aktiven WLAN Verbindungen zu.

 

Mehr fällt mir gerade nicht ein 🙂

 

Dedpot
Apprentice
Nachricht 240 von 484
2.109 Aufrufe
Nachricht 240 von 484
2.109 Aufrufe

Hallo habe hier 2 acc Depot und weini

Jetzt noch mal zu meinem problema.

Ich habe mir eine frische Box 7590 geholt. 

Habe diese auf nur 2.4 Hz zum verbinden eingestellt.

Habe die Medien app auf  ein iphone x und ipad.

Ich habe die Steckdosen so lange gedrückt bis die grüne leuchte schnell blinkt. Dann habe ich kurz gewartet und die Taste noch mal 6 sec gedrückt bis die rote leuchte schnell blinkt.

Aber es kommt immer wieder der Fehler und das bei 6 Steckdosen. Ich denke nicht das alle auf einmal kaputt sind. 

Ich habe es dann mit zwei anderen Gerät probiert iphone 8 und note 10+ sogar neu registriert . 

Aber es kommt immer wieder der Fehler.

Bitte um Hilfe 

483 ANTWORTEN 483