abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Wlan Steckdose MD 18663

483 ANTWORTEN 483
weini
Contributor
Nachricht 1 von 484
67.168 Aufrufe
Nachricht 1 von 484
67.168 Aufrufe

Wlan Steckdose MD 18663

Seid heute morgen kommen ich nicht mehr in meine App rein um die Steckdosen zu steuern. 

Bekomme immer den Fehler:

netzwerkverbindung ist fehlgeschlagen 

 

habe die die App auf dem iPhone und iPad installiert und bei beiden Geräten kommt der Fehler.

Ich habe die App auch schon deinstalliert und mir einen neuen acc zugelegt , immer wieder der selbe Fehler.

Der Alexa Skills funktioniert auch nicht mehr.

Hat jemand eine Idee woran es liegen kann  

28257176-E0B9-4923-810B-39F773741788.png

 

483 ANTWORTEN 483
SQD3
Trainee
Nachricht 461 von 484
918 Aufrufe
Nachricht 461 von 484
918 Aufrufe

Das ist echt zum kotzen! Alle paar Monate der selbe Mist! 

Medion sollte die Teile wohl echt besser zurückrufen oder austauschen um die Kunden zufrieden zu stellen. 

Oder einfach mal ein funktionierenden Server stellen, würde ja auch schon reichen 🙈

 

 

RN
New Voice
Nachricht 462 von 484
773 Aufrufe
Nachricht 462 von 484
773 Aufrufe

Hallo Burki48,

Das ist jetzt über eine Woche her und die Steckdosen funktionieren immer noch nicht.

In mehreren Beiträgen ist darauf hingewiesen worden, das dies ein Userforum ist.

Laut Bedienungsanleitung der Steckdose, in der bei Problemen auf dieses Forum verwiesen

wird, trifft man hier sowohl auf andere Benutzer als auch auf Medion-Mitarbeiter.

Wie lautet denn die Adresse des Supports, bei dem man sich offiziell beschweren kann?

In der Vergangenheit kam es immer wieder zu tagelangen Ausfällen der Steckdosen.

Die, teilweise durch, meiner Meinung nach, grobe Fahrlässigkeit (abgelaufene Zertikate),

verursachten Fehler wurden dann zwar in, wieder meiner Meinung nach, unangemessener Zeit,

behoben, die Ursache jedoch nie mitgeteilt. Für mich sieht es momentan so aus, das nie

ein Interesse an einer dauerhauften Lösung des Problems bestanden hat. Falls doch, möchte

ich näheres dazu erfahren, da es so nicht weitergehen kann. Falls feststeht, das die Probleme

(vorsätzlich?) nicht behoben werden muss ich eine größere Anzahl dieser Steckdosen austauschen

und erwarte dann die Rücknahme der nicht funktionierenden Geräte durch Medion.

MfG

Burki48
Moderator
Nachricht 463 von 484
718 Aufrufe
Nachricht 463 von 484
718 Aufrufe

Hallo @RN,

 

ich kann Deinen Unmut verstehen.

 

Wir haben das Anliegen bereits entsprechend weitergeleitet und warten auf weitere Informationen. Sobald wir was hören, melden wir uns. Sei gewiss, dass wir da weiter am Ball bleiben und diesen Umstand nicht aus den Augen verlieren. 

 

Unseren Support erreichst Du hier.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Stk24
Contributor
Nachricht 464 von 484
689 Aufrufe
Nachricht 464 von 484
689 Aufrufe

@Burki48 Unmut ist bei der Geschichte, die schon an "täglich grüßt das Murmeltier" oder die "never Endung Story" erinnert, leicht untertrieben. 

Andere Hersteller bekommen es hin, dass die Steckdosen - ausfallfrei - zu funktionieren. In der gleichen Zeit sind die Medion 2 mal über längere Zeit ausgefallen. 

Und ich vergleiche nicht mit teuren Lösungen, sondern mit Produkten des gleichen Preissegmentes. (9,95€) 

Da fragt man sich wirklich ob die IT überhaupt fähig ist die Dosen mal fehlerfrei am laufen zu halten. 

 

MFG 

Stk24
Contributor
Nachricht 465 von 484
546 Aufrufe
Nachricht 465 von 484
546 Aufrufe

Langsam machen sich Support und IT von Medion echt lächerlich ... Über 3 Wochen Ausfall der Dosen und was passiert ? NIX ! 

Nichtmal eine Zwischenmeldung ... 

GARNIX ! 

Das könnte dazu führen daß sich unzufriedene Kunden (nicht nur bei den sch... Steckdosen ) von Medion abwenden ...

Aber darüber denkt keiner nach. 

In diesen Sinne ..

Schöne Woche

 

Medion ?! Läuft bei mir NICHT !! 

 

Vielen Dank an den Support und die IT für NIX 

 

 

 

Burki48
Moderator
Nachricht 466 von 484
530 Aufrufe
Nachricht 466 von 484
530 Aufrufe

Hallo @Stk24,

 

ich hake da gerne noch einmal nach.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Burki48
Moderator
Nachricht 467 von 484
508 Aufrufe
Nachricht 467 von 484
508 Aufrufe

Hallo @Stk24,

 

bitte setze mal Deine Steckdosen auf Werkseinstellung zurück und teste dann, ob sich diese wieder online schalten.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

RN
New Voice
Nachricht 468 von 484
490 Aufrufe
Nachricht 468 von 484
490 Aufrufe

@Burki48,

 

Meine letzte Anfrage war vom 05.02.2022, da liefen die Steckdosen schon über eine Woche

nicht mehr. Darauf hatte ich eine Antwort erhalten, in der etwas von "Am Ball bleiben"

stand. Das ist jetzt wieder 10 Tage her und die Steckdosen laufen immer noch nicht. Ebenso

erwarte ich normalerweise auch eine Fortschrittsmeldung mit Erklärung des Sachstandes.

Stattdessen ist nur auf weitere Posts anderer Nutzer lapidar geantwortet worden, das "Man

an der Sache dran" ist. Wenn ich das richtig sehe ist sodann im letzen Post ein Nutzer dazu aufge-

fordert worden einen Funktionstest seiner Steckdosen mit Werkseinstellungen durchzuführen. Ich frage mich nun, ob der Inverkehrbringer der Steckdosen nicht in der Lage ist oder nicht gewillt ist,

diesen Test selber an Teststeckdosen im eigenen Hause durchzuführen, oder aus Personalmangel

dies lieber von den Kunden erledigen läßt? Selbst wenn dies funktionieren sollte ist es für mich nicht Akzeptabel wochenlange Ausflälle hinzunehmen, dies zudem ohne vernünftige Erklärung des Inverkehrbringers. Aus meiner Sicht ist zudem ein zurücksetzen auf Werkseinstellungen und die anschließende Neueinrichtung von 50 Steckdosen völlig Unzumutbar. Da ich bislang eine Erklärung des Inverkehrbringers vermisse, das die Probleme dauerhaft behoben werden, befürchte ich zudem, das es zukünftg noch wiederholt vorkommen kann, das die Steckdosen zurückgesetzt werden müssen. (Falls dies überhaupt hilft, der Test eines Nutzers und dessen Rückmeldung stehen ja noch aus) Mit lapidaren Antworten: Bleiben am Ball, melden das an die entsprechende Abteilung weiter, haken nach, warten auf weitere Informationen, ist bereits weitergegeben worden, wir arbeiten daran, melde mich wieder wenn wir weitere Infos haben -- jedoch ohne tatsächliche Rückmeldung, helfen mir nicht weiter. Ich kann hier keinen Beitrag finden, in dem zumindest die Fehlerursache bekannt gegeben wird.

Ich erbitte nochmals eine Verwertbare technisch basierte Sachstandsangabe. (Eine lapidare Antwort nach Muster der o.a. Aufzählung reicht mir nicht aus)

 

MfG

Burki48
Moderator
Nachricht 469 von 484
483 Aufrufe
Nachricht 469 von 484
483 Aufrufe

Hallo @RN,

 

ich kann Deinen Unmut verstehen. Jedoch kann ich die Sache auch nur entsprechend weiterleiten. Das habe ich getan und habe heute nochmal nach dem aktuellen Stand gefragt und warte nun auf eine Antwort. 

 

Daher kann ich Dich und die anderen User derzeit nur weiter vertrösten bis ich eine Antwort von den entsprechenden Kollegen erhalte. Sei gewiss, dass ich bzw. wir an der Sache dran bleiben, denn auch wir möchten, dass alle Ihre Steckdosen wieder einwandfrei nutzen können.

 

Gruß

Burki


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

BenediktPlaner
Trainee
Nachricht 470 von 484
456 Aufrufe
Nachricht 470 von 484
456 Aufrufe

Bei mir laufen alle 4 Stecker seit heute wieder!

Über App (iOS) und auch Alexa...

Ohne dass ich was versucht habe ...

NUR 3 Wochen abgewartet.... 😉

483 ANTWORTEN 483