abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter + "Virtuelle Wand" funktioniert nicht

Apprentice
Nachricht 1 von 3
307 Aufrufe
Nachricht 1 von 3
307 Aufrufe

Saugroboter + "Virtuelle Wand" funktioniert nicht

Hallo,

 

bei meinem MD18318 liegt die "virtuelle Wand" ja bei. Leider funktioniert diese überhaupt nicht... das Teil wird gekonnt ignoriert vom Sauger, egal wie und wo ich es aufstelle. Batterien sind natürlich drin und das Gerät ist an und leuchtet auch.

 

Der Sauger besitzt die neuste Firmware.

 

Hat noch jemand dieses Problem ?

2 ANTWORTEN 2
Community Manager
Nachricht 2 von 3
278 Aufrufe
Nachricht 2 von 3
278 Aufrufe

Re: Saugroboter + "Virtuelle Wand" funktioniert nicht

@iTzZent - dazu gibt es hier einen Artikel in der Knowledge Base inkl. Video, vielleicht hilft es Dir weiter:
https://community.medion.com/t5/FAQs/Tipp-Probleme-mit-Deinem-Saugroboter/ta-p/69200


VG,
Murphy

MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.


Highlighted
Apprentice
Nachricht 3 von 3
251 Aufrufe
Nachricht 3 von 3
251 Aufrufe

Re: Saugroboter + "Virtuelle Wand" funktioniert nicht

Nein, das hilft leider nicht weiter. Wir haben auf dem Boden Designbelag, welcher zwar minimal glänzt, aber dennoch matt ist (seidenmatt)

 

Bildergebnis für joka blue larch

 

So sieht dieser aus und der Roboter igonriert die virtuelle Wand immer, egal wie ich sie positioniert habe.

Tags (1)