abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD16192 automatischer Start

Newcomer
Nachricht 1 von 2
1.346 Aufrufe
Nachricht 1 von 2
1.346 Aufrufe

Saugroboter MD16192 automatischer Start

Hallo,

 

die automatische Startzeit bei meinem Saugroboter funktioniert nicht richtig. Er startet nicht von der Ladestation auch wenn der Akku vollständig geladen  ist. Wenn er sich nicht auf der Ladestation befindet startet die Reinigung zur vorgegebenen Zeit. Der Schalter am Sauger steht auf ON und die Startzeit wurde durch drücken der Plan Taste auf der Fernbedienung bestätigt.

Was mache ich falsch oder liegt der Fehler im Gerät?

MfG

Lars

1 ANTWORT 1
Master Moderator
Nachricht 2 von 2
1.323 Aufrufe
Nachricht 2 von 2
1.323 Aufrufe

Re: Saugroboter MD16192 automatischer Start

Hallo @Lars2011 und herzlich willkommen in der Community.

 

Sollte das Verhalten nicht genau umgekehrt sein? Starten aus der Ladestation heraus und nicht starten, wenn das Gerät außerhalb ist und sich abgeschaltet hat? Kling seltsam...

 

Wie kommt denn der Zustand "Gerät befindet sich außerhalb der Ladestation und soll aufwachen" bei dir überhaupt zustande? Im Normalfall fährt der Saugroboter doch automatisch in die Ladestation zurück und wartet auf den nächsten Aufwachimpuls.

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.