abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 19601 Wischfunktion

3 ANTWORTEN 3
Smoere68
Beginner
Nachricht 1 von 4
377 Aufrufe
Nachricht 1 von 4
377 Aufrufe

Saugroboter MD 19601 Wischfunktion

Hallo zusammen. Wir haben uns den Saugroboter MD 19601 mit Wischfunktion gegönnt. Saugen top, aber beim wischen habe ich das Gefühl das kein Wasser kommt. Das Tuch bleibt trocken, der Füllstand des Wassertanks ändert sich nicht wirklich, und auf dem Boden sieht man keine Feuchtigkeit. Ist das ein Fehler von uns, oder des Geräts. Bedienungsanleitung kann ich mittlerweile auswendig. Wäre schön wenn ich dazu hilfreiche Infos bekommen könnte

3 ANTWORTEN 3
Andi
Master Moderator
Nachricht 2 von 4
310 Aufrufe
Nachricht 2 von 4
310 Aufrufe

Hallo @Smoere68 und herzlich willkommen in der Community.

 

Dass alles trocken bleibt, dürfte nicht sein. Das hört sich für mich danach an, als wäre irgendwo etwas verstopft oder das Gerät defekt. Bitte wende dich einmal an unseren Support.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
SupiDirk
Newcomer
Nachricht 3 von 4
181 Aufrufe
Nachricht 3 von 4
181 Aufrufe

Hatte das Problem anfangs auch.

Man muss das Tuch nach dem/beim Befestigen kräftig an den Tank drücken.

Dann sollte es funktionieren. 

JanH1986
Newcomer
Nachricht 4 von 4
26 Aufrufe
Nachricht 4 von 4
26 Aufrufe

Hallo Smoere68, 

Es macht auch Sinn das Tuch vorher einmal ausreichend nass zu machen. Dann sollte es deutlich besser funktionieren. Viele Grüße

Tags (1)
3 ANTWORTEN 3