abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 18500 saugt nicht mher

Newcomer
Nachricht 1 von 3
1.403 Aufrufe
Nachricht 1 von 3
1.403 Aufrufe

Saugroboter MD 18500 saugt nicht mher

Mein Saugroboter streikt seit kurzem. Wenn ich ihn manuell einschalte fährt er ca. 20 cm, dann bleibt er stehen, fängt an zu piepen und zu blinken. Nach einigen Sekunden geht er dann schließlich aus.

Ich habe ihn mehrfach an- und ausgeschaltet und ihn erneut in die Ladestation gesetzt. Leider hat dies nichts gebracht.

 

Hat vielleicht jemand das selbe Problem gahabt und kann mir helfen?

2 ANTWORTEN 2
Master Moderator
Nachricht 2 von 3
1.387 Aufrufe
Nachricht 2 von 3
1.387 Aufrufe

Hallo @ricoschu und herzlich willkommen in der Community.

 

Das hört sich nach leerem oder defektem Akku an. Bitte wende dich einmal an unseren Support.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Master Moderator
Nachricht 3 von 3
1.269 Aufrufe
Nachricht 3 von 3
1.269 Aufrufe

Hallo @ricoschu.

Was ist eigentlich aus dieser Sache geworden? Konnte der Support helfen?


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.