abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 18500 findet die Ladestation nicht

Beginner
Nachricht 1 von 3
168 Aufrufe
Nachricht 1 von 3
168 Aufrufe

Saugroboter MD 18500 findet die Ladestation nicht

Hallo liebe Community,

 

das Problem ist bereits im Betreff beschrieben.

Wenn ich die Taste "Zurück zur Ladestation" drücke, wird die Saugfunktion zwar abgestellt, aber der Sauger fährt, wie im Saugvorgang, orientierungslos hin und her. Auch wenn er bereits ganz nah an der Ladestation ist, findet er sie trotzdem nicht.

Gestartet habe ich den Sauger aber an der Ladestation.

 

Wie kann man das Problem beheben? Oder ist der Roboter defekt?

 

Viele Grüße und einen schönen Sonntag!

 

Kathy

2 ANTWORTEN 2
Highlighted
Master Moderator
Nachricht 2 von 3
156 Aufrufe
Nachricht 2 von 3
156 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo @Kathy und herzlich willkommen in der Community.

 

Wenn der Roboter auch in unmittelbarer Nähe der Station nicht zurückfindet, ist vielleicht die Station nicht ans Stromnetz angeschlossen oder es besteht ein Problem mit den Sensoren des Roboters. Direkte Sonneneinstrahlung auf das Gerät oder die Station ist nicht vorhanden oder? Im Notfall wende dich bitte einmal an unseren Support.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Beginner
Nachricht 3 von 3
152 Aufrufe
Nachricht 3 von 3
152 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo Andi,

danke für deine Antwort.

 

Leider treffen alle die von dir genannten Eventualitäten nicht zu. Werde wohl den Support bemühen müssen.

 

Gruß Kathy