abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 18500 findet die Ladestation nicht

GELÖST
New Voice
Nachricht 1 von 6
2.116 Aufrufe
Nachricht 1 von 6
2.116 Aufrufe

Saugroboter MD 18500 findet die Ladestation nicht

Hallo liebe Community,

 

das Problem ist bereits im Betreff beschrieben.

Wenn ich die Taste "Zurück zur Ladestation" drücke, wird die Saugfunktion zwar abgestellt, aber der Sauger fährt, wie im Saugvorgang, orientierungslos hin und her. Auch wenn er bereits ganz nah an der Ladestation ist, findet er sie trotzdem nicht.

Gestartet habe ich den Sauger aber an der Ladestation.

 

Wie kann man das Problem beheben? Oder ist der Roboter defekt?

 

Viele Grüße und einen schönen Sonntag!

 

Kathy

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
New Voice
Nachricht 5 von 6
1.770 Aufrufe
Nachricht 5 von 6
1.770 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo Andi,

 

danke, dass du nachfragst.

Ich habe den Sauger einige Male zur Ladestation getragen. Danach hat er sie alleine gefunden 🙂

Er lernt !  ;)))

 

Viele Grüße

Kathy

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
Highlighted
Master Moderator
Nachricht 2 von 6
2.104 Aufrufe
Nachricht 2 von 6
2.104 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo @Kathy und herzlich willkommen in der Community.

 

Wenn der Roboter auch in unmittelbarer Nähe der Station nicht zurückfindet, ist vielleicht die Station nicht ans Stromnetz angeschlossen oder es besteht ein Problem mit den Sensoren des Roboters. Direkte Sonneneinstrahlung auf das Gerät oder die Station ist nicht vorhanden oder? Im Notfall wende dich bitte einmal an unseren Support.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 3 von 6
2.100 Aufrufe
Nachricht 3 von 6
2.100 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo Andi,

danke für deine Antwort.

 

Leider treffen alle die von dir genannten Eventualitäten nicht zu. Werde wohl den Support bemühen müssen.

 

Gruß Kathy

Highlighted
Master Moderator
Nachricht 4 von 6
1.779 Aufrufe
Nachricht 4 von 6
1.779 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo @Kathy.

Was ist eigentlich aus dieser Sache geworden? Funktioniert dein Saugroboter mittlerweile wieder?

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 5 von 6
1.771 Aufrufe
Nachricht 5 von 6
1.771 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo Andi,

 

danke, dass du nachfragst.

Ich habe den Sauger einige Male zur Ladestation getragen. Danach hat er sie alleine gefunden 🙂

Er lernt !  ;)))

 

Viele Grüße

Kathy

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Master Moderator
Nachricht 6 von 6
1.749 Aufrufe
Nachricht 6 von 6
1.749 Aufrufe

Re: Saugroboter MD 18500 findet die Ladestation nicht

Hallo @Kathy..

 

Eine solche "Lern"-Funktion hat er nicht. Es wird mit Sicherheit einen anderen Grund gegeben haben, warum es anfangs nicht klappte. Dass es nun funktioniert, ist natürlich erfreulich. Danke für dein Feedback. Smiley (zwinkernd)

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.