abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 18500 Ladestation

Highlighted
Trainee
Nachricht 1 von 9
1.702 Aufrufe
Nachricht 1 von 9
1.702 Aufrufe

Saugroboter MD 18500 Ladestation

Hallo,

 

mein Saugroboter lief nicht mehr und wurde repariert vom Kundendienst, nun saugt er zwar mit Eifer, aber leider bis der Akku vollständig entleert ist, dann bleibt er einfach irgendwo in der Wohnung stehen.

Er fährt nicht mehr in die Ladestation zurück. Ausserdem ist mir aufgefallen das er zwar für 8:30 Uhr programmiert ist aber erst um 9:15 Uhr zu saugen anfängt (ist nicht weiter schlimm, nur etwas befremdlich) die Uhrzeit stimmt und ich habe auch bereits versucht die Zeiten umzustellen, immer mit dem Ergebnis, dass er um 9:15 Uhr losfährt, egal welche Zeit programmiert wurde. Hat jemand ähnliche Probleme oder gar eine Lösung?

Schöne Grüße

 

Boes

8 ANTWORTEN 8
Highlighted
Master Moderator
Nachricht 2 von 9
1.688 Aufrufe
Nachricht 2 von 9
1.688 Aufrufe

Re: Saugroboter MD 18500 Ladestation

Hallo @BoehrerS.

 

Steht denn die Ladestation noch an exakt gleicher Stelle wie vor der Reparatur? Hast du die Station mit eingeschickt oder nur den Saugroboter? Kam es in der Vergangenheit schon mal vor, dass der Roboter die Station nicht gefunden hat oder ist das jetzt ein völlig neues Phänomen? Was passiert denn, wenn der Roboter nach erledigter Arbeit wieder "nach Hause" will und du hilfst etwas nach, indem du ihn dann ca. 1,5 Meter vor der Station absetzt? Wenn er dann immer noch nicht hineinfährt, scheint irgend etwas nicht in Ordnung zu sein. Dann sollten wir uns das Gerät noch einmal in der Werkstatt ansehen.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Trainee
Nachricht 3 von 9
1.679 Aufrufe
Nachricht 3 von 9
1.679 Aufrufe

Re: Saugroboter MD 18500 Ladestation

Mittlerweile befindet es der Sauger auch nicht mehr nötig, zum geplanten Termin zu saugen, d. h. er ist auf eine Uhrzeit eingestellt und fährt dann einfach nicht raus. Wenn ich ihn manuell starte, tut er seine Arbeit, bleibt dann allerdings irgendwo liegen, ausser ich drücke kurz vor Ablauf der Akkulaufzeit den Home-Button, dann fährt er sogar wieder in die Station zurück. Ich habe schon mit dem Kundenservice telefoniert und bekomme jetzt mal eine neue Ladestation, obwohl ich fast nicht glauben kann das es an dieser liegt. Der Sauger wurde zur Reparatur mit Ladestation und allem Zubehör zurückgeschickt, sprich es war eigentlich damals alles zur Reparatur. Sollte das mit der Ladestation funktionieren, wäre ich zufrieden, ansonsten seh ich mich gezwungen das Gerät erneut einzusenden.

Highlighted
Master Moderator
Nachricht 4 von 9
1.670 Aufrufe
Nachricht 4 von 9
1.670 Aufrufe

Re: Saugroboter MD 18500 Ladestation

Hallo @BoehrerS.

 

Ja, das wäre dann leider notwendig. Aber schauen wir mal, ob die neue Station vielleicht schon Abhilfe schafft.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Master Moderator
Nachricht 5 von 9
1.455 Aufrufe
Nachricht 5 von 9
1.455 Aufrufe

Re: Saugroboter MD 18500 Ladestation

Hallo @BoehrerS.

Was ist eigentlich aus dieser Sache geworden? Funktioniert der Sauger mittlerweile wie vorgesehen?


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Trainee
Nachricht 6 von 9
1.449 Aufrufe
Nachricht 6 von 9
1.449 Aufrufe

Re: Saugroboter MD 18500 Ladestation


@Andi  schrieb:

Hallo @BoehrerS.

Was ist eigentlich aus dieser Sache geworden? Funktioniert der Sauger mittlerweile wie vorgesehen?


Gruß - Andi


Hi Andi,


sagen wir so, er saugt aber er vergisst manchmal auf was er programmiert. Dann programmiert man ihn neu und er läuft wieder ein paar Tage, ich kann damit leben. Sein Kollege im 1. OG weiss immer was er zu tun hat und versieht seinen Dienst auch sehr gewissenhaft.

Schöne Grüße

Sabine

Highlighted
Master Moderator
Nachricht 7 von 9
1.441 Aufrufe
Nachricht 7 von 9
1.441 Aufrufe

Re: Saugroboter MD 18500 Ladestation

Hallo @BoehrerS.

 

Hm... seltsam. Handelt es sich beim "Kollegen" aus dem 1. OG um das gleiche Modell? Dann könntest du mal die Station oder sogar die kompletten Sauger gegeneinander austauschen und dadurch mal testen, ob es an einer Komponente oder an der Position liegt, an der der Sauger steht.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Trainee
Nachricht 8 von 9
1.432 Aufrufe
Nachricht 8 von 9
1.432 Aufrufe

Re: Saugroboter MD 18500 Ladestation

Liegt tatsächlich am Sauger, dass habe ich schon probiert. Aber wie gesagt, ich kann damit leben, man muss auch sagen, dass es definitiv kein Highendprodukt ist.

Highlighted
Master Moderator
Nachricht 9 von 9
1.423 Aufrufe
Nachricht 9 von 9
1.423 Aufrufe

Re: Saugroboter MD 18500 Ladestation

Hallo @BoehrerS.

 

Aber technisch in Ordnung sollte er schon sein. Innerhalb der Garantie könntest du noch reklamieren. Smiley (zwinkernd)

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.