abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Saugroboter MD 17225

Highlighted
Newcomer
Nachricht 1 von 3
586 Aufrufe
Nachricht 1 von 3
586 Aufrufe

Saugroboter MD 17225

Hi, unser Saugroboter sollte soeben gestartet werden, und stiess dabei an ein Hindernis. Seither erscheint die Fehlermedlung E006. Die Maßnahmen aus dem Handbuch haben wir durchgeführt. Auch wurde der Roboter länger aus, und danach wieder eingeschaltet. Auch das Entfernen des Akkus für eine gewisse Zeit hat nichts gebracht. Es erschein immer noch der Fehler E006. Die Bodensendsoren sind sauber.

 

Vielen Dank für hilfreiche Tipps

2 ANTWORTEN 2
Highlighted
Master Moderator
Nachricht 2 von 3
563 Aufrufe
Nachricht 2 von 3
563 Aufrufe

Re: Saugroboter MD 17225

Hallo @Kakadu und herzlich willkommen in der Community.

 

Wenn du bereits alles ausprobiert hast, gehe ich von einem Defekt eines Sensors aus. Bitte wende dich einmal an unseren Support.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Master Moderator
Nachricht 3 von 3
386 Aufrufe
Nachricht 3 von 3
386 Aufrufe

Re: Saugroboter MD 17225

Hallo @Kakadu.

Was ist eigentlich aus dieser Sache geworden? Konnte der Support helfen?


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.