abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Waage MD 61687

19 ANTWORTEN 19
KarlP
New Voice
Nachricht 1 von 20
5.281 Aufrufe
Nachricht 1 von 20
5.281 Aufrufe

Waage MD 61687

Die Waage lässt sich nicht einrichten.

Wird von der App nicht erkannt.

Netzwerk und Netzwerkschlüssel sind richtig

Wlan Anzeige blinkt schnell

19 ANTWORTEN 19
Andi
Master Moderator
Nachricht 11 von 20
2.051 Aufrufe
Nachricht 11 von 20
2.051 Aufrufe

Hallo @Nelhb19 und herzlich willkommen in der Community.

 

Dein Bild musste aufgrund des sichtbaren Passwortes ausgeblendet werden. Bitte schwärze solche Passwörter, wenn du Bilder veröffentlichst. Beschreibe bitte einmal ganz genau Schritt für Schritt, wie du vorgehst. Am besten machst du von jedem Schritt einen Screenshot und postest diese anschließend hier chronologisch. Ansonsten lässt sich nur schwer nachvollziehen, an welcher Stelle genau es nicht weiter geht.

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nelhb19
Trainee
Nachricht 12 von 20
2.040 Aufrufe
Nachricht 12 von 20
2.040 Aufrufe

Moin Andi, 

Ohhhhhh, danke sehr. 

Habe jetzt von jedem Schritt einen Screenshot gemacht. 

Hoffe, es ist so richtig. 

Sonnigen Gruß und danke für die Hilfe. 

Nel

Screenshot_20230327_153736_MEDION Fitness Pro.jpg

Screenshot_20230327_153745_MEDION Fitness Pro.jpg

Screenshot_20230327_153806_MEDION Fitness Pro.jpg

Screenshot_20230327_153834_MEDION Fitness Pro.jpg

Screenshot_20230327_153840_MEDION Fitness Pro.jpg

  

Andi
Master Moderator
Nachricht 13 von 20
2.024 Aufrufe
Nachricht 13 von 20
2.024 Aufrufe

Hallo @Nelhb19.

 

Es war wieder ein Screenshot mit persönlichen Angaben (E-Mail-Adresse) dabei, der ausgeblendet werden musste. Wenn die Screenshots in richtiger Reihenfolge dargestellt werden, loggst du dich also zu erst in der App ein, wählst dann aus, dass eine Waage hinzugefügt werden soll, gibst dann die WLAN Zugangsdaten ein und daraufhin erscheint die letzte Meldung "Bitte warten, Gerät wird überprüft". Was pasiert denn dann? Läuft das unendlich? Oder tut sich da noch was?

 

Während der Einrichtung gab es den Hinweis "Für eine problemlose Verbindung sollte dein Smartphone mit einem 2.4 GHz-Frequenzband verbunden sein". Hast du sichergestellt, dass das auch tatsächlich so ist?

 

Welches Routermodell hast du? Strahlt dieser Router eventuell zwei WLAN-Netze (2,4GHz und 5GHz) mit gleicher SSID aus? Prüfe das bitte im Routermenü und schalte das 5GHz Netz testhalber ab, falls vorhanden und aktiv. Sonst kann es sein, dass die Waage ins 2,4GHz Netz will, dein Smartphone aber im 5GHz Netz ist und sich die Geräte dann nicht finden.

 

Leider sind viele Router so voreingestellt, dass das 2,4GHZ Netz und das 5GHz Netz den gleichen SSID-Namen haben. Wenn man dann ein Smartphone hat, das mit beiden Netzen umgehen kann, kann man anhand der SSID überhaupt nicht mehr feststellen, in welchem Netz sich das Smartphone überhaupt befindet. Deshalb bitte unbedingt im Router schauen und 5GHz abschalten.

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nelhb19
Trainee
Nachricht 14 von 20
2.013 Aufrufe
Nachricht 14 von 20
2.013 Aufrufe

Moin Andi, 

entschuldige bitte. Ich versuche mein Bestes. 

Nach Ablauf der Zeit steht einfach da, dass es keine Verbindung gibt. Der Router ist die Vodafone Station. 

Das 5er Netz habe ich ausgeschaltet. 

Leider keine Änderung. 

Sonnigen Gruß und schon mal Danke für die Mühe. 

Nel

Fishtown
Superuser
Nachricht 15 von 20
2.007 Aufrufe
Nachricht 15 von 20
2.007 Aufrufe

Moin @Nelhb19 und willkommen

stelle bitte die Verschlüsselung auf WPA2 (CCMP) ein. Die meisten Geräte unterstützen nur diese, so auch diese Waage, siehe BDA

Meistens sind im Router als Verschlüsselung WPA2 + WPA3 eingestellt, damit funktioniert das aber nicht.

Tschüss Fishtown

 

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Nelhb19
Trainee
Nachricht 16 von 20
1.998 Aufrufe
Nachricht 16 von 20
1.998 Aufrufe

Moin Fishtown (:pinguin:), 

Danke für den Tipp. Gerade getestet. Leider nichts. 

Gruß zurück aus HB

Nel

Nelhb19
Trainee
Nachricht 17 von 20
1.996 Aufrufe
Nachricht 17 von 20
1.996 Aufrufe

Dies ist das letzte Bild, wenn die Zeit rum ist. 

Screenshot_20230329_093904_MEDION Fitness Pro.jpg

Andi
Master Moderator
Nachricht 18 von 20
1.974 Aufrufe
Nachricht 18 von 20
1.974 Aufrufe

Hallo @Nelhb19.

 

Jetzt gehen mir auch so langsam die Ideen aus. Wenn das alles nicht funktioniert, könnte natürlich auch ein Defekt der Waage vorliegen. Kannst du das Verbinden der Waage mit einem anderen Smartphone in einer anderen Wohnung mit einem anderen Router testen? Vielleicht bei einem Nachbarn oder Bekannten. Wenn es dort funktioniert, könnte man einen Defekt der Waage schon mal ausschließen und den Fehler etwas eingrenzen.

 


Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nelhb19
Trainee
Nachricht 19 von 20
1.969 Aufrufe
Nachricht 19 von 20
1.969 Aufrufe

Moin @Andi ,

das ist eine gute Idee, fahre am Wochenende zu meinen Eltern, da nehme ich das XXXXXX Ding mal mit 🙂

Werde Bericht erstatten.

Danke im Voraus.

Nel

Thias68
Newcomer
Nachricht 20 von 20
1.694 Aufrufe
Nachricht 20 von 20
1.694 Aufrufe

Moin, bei mir hat es erst funktioniert nachdem ich die Verschlüsselung auf WPA+WPA2 umgestellt hatte. 

Gruß Thias68

19 ANTWORTEN 19