abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Erazer X87029 Wake on Lan geht nicht

GELÖST
Highlighted
New Voice
Nachricht 1 von 5
547 Aufrufe
Nachricht 1 von 5
547 Aufrufe

Erazer X87029 Wake on Lan geht nicht

Hallo,

das Wake on Lan klpapt nicht.

 

Ich habe mich an diese Anleitung gehalten: http://www.mylanviewer.com/rcmconfwol.html

 

Beim Erazer heißt die Einstellung im Bios unter Powermanagement: Resume by PME. Die steht auf Enabled. Ich kann sie allerdings auch nicht ändern. Die anderen Einstellungen im Gerätemanager habe ich entsprechend wie oben im Link vorgenommen. Beim Netzwerkadapter musste ich erst einen Treiber update machen, damit dort die Einstellungen für Wake on Lan zur Verfügung standen.

 

Trotzdem funktioniert Wake on Lan nicht. Bei meinem alten PC und auch beim Laptop funktioniert Wake on Lan einwandfrei. Also es ist nicht so, dass ich dass noch nie eingerichtet habe. Muss man hier noch etwas beachten?

 

Muss man evtl. ein Bios Update machen? Wo finde ich das richtige? Übrigens... warum ist das UEFI Bios nicht grafisch? Kann man dies irgendwo einstellen?

 

Gruß Lpop

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Superuser
Nachricht 2 von 5
551 Aufrufe
Nachricht 2 von 5
551 Aufrufe

Re: Erazer X87029 Wake on Lan geht nicht

Moin @Lpop 

dieses gelesen: https://community.medion.com/t5/FAQs/Wie-richte-ich-WoL-Wake-on-LAN-ein/ta-p/61748?search-action-id=...

Tschüss Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.

Lösung in ursprünglichem Beitrag anzeigen

4 ANTWORTEN 4
Highlighted
Superuser
Nachricht 2 von 5
552 Aufrufe
Nachricht 2 von 5
552 Aufrufe

Re: Erazer X87029 Wake on Lan geht nicht

Moin @Lpop 

dieses gelesen: https://community.medion.com/t5/FAQs/Wie-richte-ich-WoL-Wake-on-LAN-ein/ta-p/61748?search-action-id=...

Tschüss Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
New Voice
Nachricht 3 von 5
525 Aufrufe
Nachricht 3 von 5
525 Aufrufe

Re: Erazer X87029 Wake on Lan geht nicht

Danke,

 

Diese Einstellung hatte ich nicht gemacht: "Zusätzlich sollte ebenfalls unter Power Management Setup die Energiesparfunktion EuP, manchmal auch mit ErP bezeichnet, abgeschaltet (disabled) werden."

 

Ich musste danach die Einstellung im Gerätemanager nochmals vornehmen. Die wurde nämlich geändert durch diese Einstellung im Bios

Dann hat es endlich geklappt.

 

 

Highlighted
Superuser
Nachricht 4 von 5
519 Aufrufe
Nachricht 4 von 5
519 Aufrufe

Re: Erazer X87029 Wake on Lan geht nicht

Moin @Lpop 

schön das es geklappt hat, den Hinweis auf die EuP Richtline konntest du in deinen verlinkten

Beitrag ja auch nicht finden, da der Beitrag vermutlich aus den USA stammt und da gibt es keine EU Richtline.

Habe noch einen Beitrag gefunden der darauf hinweist: https://community.medion.com/t5/Desktop-PC-All-In-One/wake-on-lan-akoya-P5395-md8844/m-p/6455?search...

Tschüss Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
Highlighted
Superuser
Nachricht 5 von 5
452 Aufrufe
Nachricht 5 von 5
452 Aufrufe

Re: Erazer X87029 Wake on Lan geht nicht

@Lpop @Fishtown 

 

Danke, hat mir auch geholfen, hab auch übersehen, dass man EuP abschalten muss, damit das andere erst richtig aktiv wird.

 


---------------------------
#Medion #Erazer #läuftbeimir