abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Bluescreen bei Anschluss des Netzteil Ladekabel MedionP7948

GELÖST
Highlighted
Trainee
Nachricht 11 von 16
308 Aufrufe
Nachricht 11 von 16
308 Aufrufe

Re: Bluescreen bei Anschluss des Netzteil Ladekabel MedionP7948

@daddle 

Habe meinen Rechner aufgemacht, komme als Laie aber nicht an die Ladevorrichtung. 

 

Kann ich den Rechner zu einem Fachmann geben? Solltest Du sicher sein, dass es an der Ladeelektronik liegt, kann man dieses Teil im Rechner irgendwie austauschen?

Highlighted
Superuser
Nachricht 12 von 16
303 Aufrufe
Nachricht 12 von 16
303 Aufrufe

Re: Bluescreen bei Anschluss des Netzteil Ladekabel MedionP7948

@BobKnollE 

 

Ich würde den Rechner an den  Medion-Service einschicken, dort bekommst Du eine klare Diagnose und einen KVA; wenn Du die Reparatur nicht machen lässt bleibt der trotzdem kostenfrei, bis auf die Versandkosten. 

Wenn du einen PC-Repairshop kennst, dem du vertrauen kannst, kannst Du ja auch dort erstmal nachfragen, was genau denn den Fehler verursacht.

Highlighted
Trainee
Nachricht 13 von 16
299 Aufrufe
Nachricht 13 von 16
299 Aufrufe

Re: Bluescreen bei Anschluss des Netzteil Ladekabel MedionP7948

@daddle 

 

Online Reparaturauftrag nur im Garantiezeitraum möglich

 

Wo soll ich es jetzt einschicken?

Superuser
Nachricht 14 von 16
708 Aufrufe
Nachricht 14 von 16
708 Aufrufe

Re: Bluescreen bei Anschluss des Netzteil Ladekabel MedionP7948

@BobKnollE 

 

Sorry, das wäre mir neu. Ich würde telefonisch Kontakt mit der Service-Hotline aufnehmen und da noch mal nachfragen, ob  Mediongeräte nach dem Garantieende nicht mehr repariert würden?

Kann ich mir so nicht vorstellen.

 

Gruss, daddle

Lösung in ursprünglichem Beitrag anzeigen

Highlighted
Trainee
Nachricht 15 von 16
195 Aufrufe
Nachricht 15 von 16
195 Aufrufe

Re: Bluescreen bei Anschluss des Netzteil Ladekabel MedionP7948

@daddle Ein Wunder ist geschehen? Ich habe vor wenigen Minuten unabsichtlich den Laptop mit Netzkabel gestartet und er funktioniert einwandfrei? Habe mich einen Monat nicht mit dieser Thematik befasst und plötzlicher dieser Umstand 🙂

Highlighted
Superuser
Nachricht 16 von 16
124 Aufrufe
Nachricht 16 von 16
124 Aufrufe

Re: Bluescreen bei Anschluss des Netzteil Ladekabel MedionP7948

@BobKnollE 

 

Schön dass es wieder funktioniert. Solche "Wunderheilungen" sind uns ja die liebste Form der "Genesung". Aber seltsam ist es schon.

Hoffentlich ist es keine Ein-Tags- oder Ein-Monatsfliege.

 

Gruss, daddle