abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Windows 10 verschwunden!

36 ANTWORTEN 36
rainbowalpaka3
Apprentice
Nachricht 1 von 37
7.165 Aufrufe
Nachricht 1 von 37
7.165 Aufrufe

Windows 10 verschwunden!

Sehr geehrte Damen und Herren,

 

heute habe ich meinen ERAZER X67128 zurück aus der Werkstatt bekommen. Problem war anscheinend eine defekte Grafikkarte. Doch nun nach dem diese ersetzt wurde ist mein Windows nicht mehr aktiviert.. Ich habe den PC auf Werkeinstellungen gesetzt, Windows neu installiert auch die Aktivierungs Problembehandlung durchgeführt, alles ohne Erfolg...

Kann mir bitte jemand weiter helfen?

Viele Grüße

36 ANTWORTEN 36
getnichgibsnich
Scientist
Nachricht 2 von 37
2.104 Aufrufe
Nachricht 2 von 37
2.104 Aufrufe

Hallo @rainbowalpaka3 ,

 

Keine Ahnung, was da schief gelaufen ist. Das Normale Verhalten bei Medion Rechnern ist, dass bei der OS Installation der Key aus dem BIOS/UEFI ausgelesen  wird. In den Einstellungen - Update& Sicherheit - Aktivierung erwartet man den Eintrag :

Edition         Windows 10 Home

Aktivierung  Windows wurde mit einer digitalen Lizenz aktiviert

Um das zu erreichen, ist bei der Installation vom user kein manueller Schritt notwendig. Das ist ein Automatismus.

 

Kannst Du vielleicht die Problematik noch etwas genauer schildern. Windows 10 verschwunden klingt so, als wenn das OS nicht bootet. Andererseits hast Du ja schon Versuche innerhalb des OS vorgenommen. Zur Not kann man den key aus dem BIOS auslesen. Ob eine manuelle Eingabe dann zum Erfolg führt, weiß ich nicht. Es melden sich bestimmt noch weitere Stimmen.

 

Gruss Jan

 

 

rainbowalpaka3
Apprentice
Nachricht 3 von 37
2.100 Aufrufe
Nachricht 3 von 37
2.100 Aufrufe

Hey @getnichgibsnich 
Also, bei mir steht das hier: Windows hat gemeldet, dass auf Ihrem Gerät kein Product Key gefunden wurde.Fehlercode: 0xC004F213

Ich hab die Problembehandlung geöffnet. Dort kann man auswählen das man Hardware geändert hat, passieren tut das nichts. Da steht nur das Windows nicht auf diesem Gerät aktiviert werden kann. Auch in der Medion Service App steht jetzt "invalid build", sehr wahrscheinlich weil da jetzt eine andere GPU verbaut ist.

 

 
 
rainbowalpaka3
Apprentice
Nachricht 4 von 37
2.093 Aufrufe
Nachricht 4 von 37
2.093 Aufrufe

@getnichgibsnich 

Ich hab gerade mal versucht in der Powershell den Key auszulesen, steht aber nichts von einem key

rainbowalpaka3
Apprentice
Nachricht 5 von 37
2.089 Aufrufe
Nachricht 5 von 37
2.089 Aufrufe

ich hab den Key doch gefunden, doch als ich den bei der Aktivierung eingegeben habe ist jetzt ein anderes Problem da, bzw ein anderer Fehler Code. "Windows kann auf diesem Gerät nicht aktiviert werden, da Sie keine gültige digitale Lizenz oder keinen gültigen Product Key besitzen. Wenn Sie der Meinung sind, dass Sie über eine gültige Lizent oder einen gültigen Schlüssel verfügen, wählen die unten ,,Problembehandlung" aus. Fehlercode: 0x803FA067"

@getnichgibsnich 

getnichgibsnich
Scientist
Nachricht 6 von 37
2.088 Aufrufe
Nachricht 6 von 37
2.088 Aufrufe

Hallo @rainbowalpaka3 ,

 

Über das Aktivierungsverfahren habe ich schon einiges gelesen - leider ergibt sich da kein klares Bild. Das ergibt sich aber auch aus den Änderungen mit der Zeit. Z.B.  dass die Aktivierung an das MS Konto gebunden ist ( es sei denn, man hat ein lokales Konto). Dann sollte die Hardwareveränderung keine Rolle spielen. Auch dass nur die GK getauscht wurde, ist eine nicht wirklich durchgreifende Veränderung -  Austausch des Mobo schon eher.

 

In Deinem Falle sollte aber auf jeden Fall die digitale Lizenz von Medion zur Anwendung kommen. Dass das funktioniert, muss Medion sicherstellen. Wenn sich hier nicht kurzfristig ein Medion Mitarbeiter ( @Andi  ?) * mit einem erlösenden Rat meldet, würde ich mich an den Support wenden, und fragen, warum sowas nach der Reparatur passiert.

 

Gruss Jan

 

Mastermoderator bekommt Hinweis auf den Post 

rainbowalpaka3
Apprentice
Nachricht 7 von 37
2.082 Aufrufe
Nachricht 7 von 37
2.082 Aufrufe

Naja, mal sehen. Ich rufe sonst morgen den Support an.

getnichgibsnich
Scientist
Nachricht 8 von 37
2.081 Aufrufe
Nachricht 8 von 37
2.081 Aufrufe

Hallo nochmal,

 

während ich getippt habe hast Du noch was gepostet. Also den key würde ich hier auf keinen Fall veröffentlichen. Aber Du kannst schreiben, mit welchem Befehl Du das gemacht hast. Ich habe den nicht im Kopf - aber Powershell war schon nicht schlecht. Einige key-finder geben auch Unsinn aus. Ansonsten könnte ich den nochmal raussuchen. Wie aber schon oben gesagt : meine Tendenz geht in Richtung support, weil der Zusammenhang mit der Reparatur nahe liegt.

 

Gruss Jan

 

edit ich meinte den hier powershell „(Get-WmiObject – Abfrage’select * from SoftwareLicensingService‘).OA3xOriginalProductKey“

       siehe https://www.blueheronppc.com/4-moeglichkeiten-den-product-key-in-windows-10-zu-finden-oder-abzurufen... 

rainbowalpaka3
Apprentice
Nachricht 9 von 37
2.079 Aufrufe
Nachricht 9 von 37
2.079 Aufrufe

Jap, bin mir auch relativ sicher das es wegen der Reparatur ist. Powershell command war "wmic path softwarelicensingservice get oa3xoriginalproductkey". Und das ich den Key nicht posten sollte ist mir bewusst haha danke aber für die Warnung 🙂

Morgen ruf ich einfach den Support an.

 

Viele Grüße zurück 😄

 

 

 

Edit:, jo, der command geht auch haha, hab den anderen benutzt:)

 

getnichgibsnich
Scientist
Nachricht 10 von 37
2.069 Aufrufe
Nachricht 10 von 37
2.069 Aufrufe

Hallo @rainbowalpaka3 ,

 

der Hinweis "invalid build" bringt mich zu der Frage, ob Du denn die passende Windows Version installiert hast ? Wenn Du z.B. eine Professional Version installiert hast, dann würde ich "invalid build" verstehen.  Ich gehe davon aus, dass bei der Lieferung eine 'Windows 10 home 64bit ' dabei war.

 

Gruss Jan

36 ANTWORTEN 36