abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

PC schaltet nach dem herunterfahren nicht ab

43 ANTWORTEN 43
20Fanny112
New Voice
Nachricht 1 von 44
7.698 Aufrufe
Nachricht 1 von 44
7.698 Aufrufe

PC schaltet nach dem herunterfahren nicht ab

PC schaltet nach dem herunterfahren nicht ab, muß das Netz extra ausschalten. Beim Start muß dan der Stromschalter und der Netzschalter gleichzeitig gedrückt werden, damit wieder gearbeitet werden kann. Im laufe des Betriebes funktioniert alles sehr gut.

43 ANTWORTEN 43
RBJ
Contributor
Nachricht 31 von 44
1.821 Aufrufe
Nachricht 31 von 44
1.821 Aufrufe

Liebe community,

zu diesem Thema nun mein endgültig letzter Post.

 

Das Problem ist nicht nur erkannt worden - was mir geholfen hat.

Das das Schnellstarfenster bei meinem Windows nicht vorhanden war habt Ihr wohl nicht glauben können,

aber die Windows-Welt ist voller Fehler und Wunder.

 

"areiland" hat mir gestern die Lösung gepostet:

 

Herunterfahren und Neustart

Wenn der Schnellstart nicht mehr auffindbar ist, dann ist der Ruhezustand deaktiviert worden. Und wenn Du das nicht selbst vorgenommen hast, dann wurde das bei einem Update vorgenommen, weil das Setup unpassende Treiber festgestellt hatte. Kannst den Ruhezustand ja mal aktivieren, indem Du in einer Eingabeaufforderung mit Adminrechten den Befehl: powercfg -h on ausführst. Dann sollte auch die Schnellstarteinstellung wieder verfügbar sein. Allerdings, ein deaktivierter Ruhezustand deaktiviert auch immer den Schnellstart, weil der eine Untermenge des Ruhezustandes darstellt.

 

Meinen Dank an Euch alle die sich mit meinem Problem herumgeschlagen haben.

 

Wir waren erfolgreich!

Gruß Bruno

8. November 2018

 

 

 

RBJ
Contributor
Nachricht 32 von 44
1.821 Aufrufe
Nachricht 32 von 44
1.821 Aufrufe

Leider war das keine Dauerhafte Lösung.

 

Das Problem konnte gelöst werden, nachdem "areiland" mir die Lösung gepostet hat.

Siehe mein Post auf Seite 1

Gruß Bruno

RBJ
Contributor
Nachricht 33 von 44
1.816 Aufrufe
Nachricht 33 von 44
1.816 Aufrufe

 
Der vorherige Post beziet sich auf meine
Nachricht 5 von 32
 
RBJ
Contributor
Nachricht 34 von 44
1.803 Aufrufe
Nachricht 34 von 44
1.803 Aufrufe

Hallo Kill Bill,

"Areiland" hat mir inzwischen die Lösung gepostet.

Mit einem Befehl in der Eingabeaufforderung ist die Schnellstart-Seite, die bei meinem Windows von MS nicht Installiert war, wiederhergestellt worden. Die Lösung habe vorhin gepostet.

Deine Anregungen notiere ich mir gern, wenn ein anderes Problem die Anwendung erfordert.

Auch Dir Dank

Gruß RBJ

Kill_Bill
Professor
Nachricht 35 von 44
1.779 Aufrufe
Nachricht 35 von 44
1.779 Aufrufe

Hallo RBJ

Ich habe so etwas in der Richtung ja auch schon vermutet.

Dieser "Areiland" ist aber nicht in diesem Forum aktiv, aus welchem Forum ist nun diese Lösung gekommen?

 

MfG.

K.B.

RBJ
Contributor
Nachricht 36 von 44
1.773 Aufrufe
Nachricht 36 von 44
1.773 Aufrufe

"areiland" findest Du hier:

https://www.win-10-forum.de/

Gruß  Bruno

 

tooler
New Voice
Nachricht 37 von 44
848 Aufrufe
Nachricht 37 von 44
848 Aufrufe

Hallo, das von Dir beschriebene Problem scheint ein Medion  Problem zu sein. Ich habe noch einen alten Akoya E7222 MD99060, der reagiert genau so. Fährt nicht total runter, Festplatte ist ausgeschaltet, Lüfter und WLan sind weiterhin aktiv. Total ausschalten nur über Ein/Ausschalter, diesen 10 sek drücken. Mein Akoya E7222 hat 2 Festplatten, eine mit Windows 10pro und die andere mit Linux Mint 20.0. Der beschriebene Fehler tritt bei beiden Betriebssystemen auf. Vorher hatte ich einen Akoya S5612 (von 2009), der zeigte nach ca 3 Jahren das gleiche Verhalten. Auch bei dem konnte der Fehler nicht beseitigt werden. 

Mein Fazit: nie wieder Medion LapTops oder PCs.

daddle
Superuser
Nachricht 38 von 44
844 Aufrufe
Nachricht 38 von 44
844 Aufrufe

@tooler 

 

Das nennt man einen nicht erlaubten Doppelpost identischen Inhaltes . Ausserdem bist Du hier im falschen Thread. Dein Rechner ist ein Notebook, hier bist Du im Desktop -Bereich.

 

daddle

daddle
Superuser
Nachricht 39 von 44
819 Aufrufe
Nachricht 39 von 44
819 Aufrufe

@RBJ 


@RBJ  schrieb:

Hier ist die Lösung - und der Weg dahin:

1. Unter Win 1018 sind die Optionen für Schnellstart nicht mehr vorhanden.


Das stimmte leider nicht, auch wenn Du es zweimal wiederholt hattest. Und heute immer noch nicht! Siehe unten deinen Screenshot aus Post 7:

 

Dein Screenshot aus Post 7Dein Screenshot aus Post 7

 

In diesem Screenshot aus deinem Post 7 sieht man deutlich, dass die Zeile "Einige Einstellungen sind momentan nicht vorhanden" in blau hinterlegt und aktivierbar vorhanden ist.

Dass später die Einstellung fehlt, liegt wahrscheinlich an den Änderungen, die Du durch den Gebrauch der powercgf und den jeweiligen Parametern selber vorgenommen und damit die Energieeinstellungen verhunzt hattest.

 

@Kill_Bill Auch dein Beitrag aus Post 16 war nachweislich falsch, steht im deutlichem Widerspruch zu seinem Screenshot aus  Post 7, denn im zitiertem Bild von @RBJ  ist diese Zeile ja in blau aktivierbar deutlich zu sehen!

 

Und der "Nachweis" von RJB  aus Post 18 , nochmals beharrlich in Post 20 darauf bestehend, beweist ja nur , dass er mit dem powercfg Befehl Einiges "verhunzt",  u.a das Fehlen bzw das Deaktivieren des Ruhezustandes hervorgerufen hat.

 

Dann nachträglich das Reaktivieren des Ruhezustand als "Lösung" zu präsentieren, ist wohl eher ein klassischer Zirkelschluss als wie als Erfolg zu werten.

 

Und er krönt es folgendermassen in Post 34:

 


@RBJ  schrieb:

"Areiland" hat mir inzwischen die Lösung gepostet.

Mit einem Befehl in der Eingabeaufforderung ist die Schnellstart-Seite, die bei meinem Windows von MS nicht Installiert war, wiederhergestellt worden. Die Lösung habe vorhin gepostet.


Welch eine Fehlinterpretation des ganzen Vorgangs, milde ausgedrückt.

 

Gruss, daddle

RBJ
Contributor
Nachricht 40 von 44
248 Aufrufe
Nachricht 40 von 44
248 Aufrufe

Hallo daddle!

 

Erfolg entscheidet!

Was die Ursache war habe ich nie herausbekommen.

Deine Gedanken dazu sind weder hilfreich noch zielführend.

@RBJ 

 

 

43 ANTWORTEN 43