abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

P62020 / MD34100 zweite Festplatte im Wechselrahmen erscheint nicht im Explorer

Highlighted
Trainee
Nachricht 1 von 5
357 Aufrufe
Nachricht 1 von 5
357 Aufrufe

P62020 / MD34100 zweite Festplatte im Wechselrahmen erscheint nicht im Explorer

Hallo, was muss man tun damit eine über den Wechselrahmen eingefügte zweite Festplatte im Windows Explorer als Laufwerk zu sehen ist ?

Ich schieb die Platte rein - es meldet sich die Intel Rapid Storage Technologie und erkennt sie .... aber wie geht's dann weiter ?

4 ANTWORTEN 4
Highlighted
Superuser
Nachricht 2 von 5
350 Aufrufe
Nachricht 2 von 5
350 Aufrufe

Re: P62020 / MD34100 zweite Festplatte im Wechselrahmen erscheint nicht im Explorer

Hallo @Steffi14 

willkommen in der Community.

 

Hast du die Festplatte in der Datenrägerverwaltung initialisiert? 

Siehe auch diese Beiträge.

Gruß
Iks-Jott

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Highlighted
Trainee
Nachricht 3 von 5
341 Aufrufe
Nachricht 3 von 5
341 Aufrufe

Re: P62020 / MD34100 zweite Festplatte im Wechselrahmen erscheint nicht im Explorer

Da erscheint sie nicht - auch nicht wenn ich aktualisiere oder boote.

Highlighted
Superuser
Nachricht 4 von 5
338 Aufrufe
Nachricht 4 von 5
338 Aufrufe

Re: P62020 / MD34100 zweite Festplatte im Wechselrahmen erscheint nicht im Explorer

@Steffi14 

 

Merkwürdig.

Klingt banal, passiert aber häufig. Hast du die Platte weit genug in den Wechselrahmen hineigeschoben?

Sorry, kann aber nicht sein, Intel Rapid Storage Technologi erkennt sie ja.

Datenträgerverwaltung weit genug nach unten gescrollt?

Sonst keine weitere Idee meinerseits.

Gruß
Iks-Jott

____________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Highlighted
Trainee
Nachricht 5 von 5
325 Aufrufe
Nachricht 5 von 5
325 Aufrufe

Re: P62020 / MD34100 zweite Festplatte im Wechselrahmen erscheint nicht im Explorer

Ok, ich hab's jetzt mit einer anderen Platte probiert, und siehe da - es funktioniert alles wie es soll.

Offenbar hat die erste Platte irgendeinen Defekt, obwohl sie ebenfalls völlig neu ist (beide WD, beide frisch aus dem Cellophan).
Im Inel Rapid Storage Manager war kein Defekt zu sehen, aber es muss wohl an der Platte gelegen haben.

Danke soweit.