abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Motherboard getauscht in MEDION AKOYA P5328 I - bootet nicht mehr

GELÖST
3 ANTWORTEN 3
Der_PferdeBauer
New Voice
Nachricht 1 von 4
669 Aufrufe
Nachricht 1 von 4
669 Aufrufe

Motherboard getauscht in MEDION AKOYA P5328 I - bootet nicht mehr

Hallo!

Ich habe bei meinem Akoya P5328 das Motherboard getauscht (war vom Blitz gegrillt...) und jetzt bootet der PC nicht mehr.

Ich komm ins BIOS und seh dort auch die SSD mit dem Betriebssystem, aber wenn ich ihn durchstarte sagt er mir dass er ein "bootfähiges Device" braucht...

Hat da wer eine Idee wie man da drüber kommt?

LG Thomas

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Kill_Bill
Professor
Nachricht 2 von 4
629 Aufrufe
Nachricht 2 von 4
629 Aufrufe

Hallo @Der_PferdeBauer 

 

Normalerweise sind das die Standardeinstellungen vom BIOS, aber kontrolliere nochmal, ob bei dir ebenso konfiguriert ist.

UEFI Secure Boot soll eingeschaltet sein, als Betriebssystem Win10 ausgewählt, und die Startreihenfolge muss auch passen.

170.JPG273.JPG831.jpg

 

 

 

 

 

 

 

 

 

 

 

MfG.

K.B.

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
Kill_Bill
Professor
Nachricht 2 von 4
630 Aufrufe
Nachricht 2 von 4
630 Aufrufe

Hallo @Der_PferdeBauer 

 

Normalerweise sind das die Standardeinstellungen vom BIOS, aber kontrolliere nochmal, ob bei dir ebenso konfiguriert ist.

UEFI Secure Boot soll eingeschaltet sein, als Betriebssystem Win10 ausgewählt, und die Startreihenfolge muss auch passen.

170.JPG273.JPG831.jpg

 

 

 

 

 

 

 

 

 

 

 

MfG.

K.B.

Der_PferdeBauer
New Voice
Nachricht 3 von 4
612 Aufrufe
Nachricht 3 von 4
612 Aufrufe

Hallo Kill_Bill!

Danke für die Nachricht, werde es mal ausprobieren und melde mich dann hier wieder!

LG Thomas

Der_PferdeBauer
New Voice
Nachricht 4 von 4
601 Aufrufe
Nachricht 4 von 4
601 Aufrufe

Danke Kill_Bill!

Läuft wieder einwandfrei!

LG Thomas

3 ANTWORTEN 3