abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

MEDION AKOYA P5371 H Störgeräusche und Netzwerkaussetzer bei Last

3 ANTWORTEN 3
Beginner
Nachricht 1 von 4
8.356 Aufrufe
Nachricht 1 von 4
8.356 Aufrufe

MEDION AKOYA P5371 H Störgeräusche und Netzwerkaussetzer bei Last

Ich habe den MEDION® AKOYA® P5371 H und habe das Problem, dass dieser bei leistungsintensiveren Anwendungen wie Spielen oft die Internetverbindung verliert und zudem eine Art Surren und Quietschen auf meinen Kopfhörern ertönt, was sehr unangenehm ist. Die Kopfhörer sind an der Klinke angeschlossen und ich habe das Problem bei einem anderen Pc nicht. Das ist jetzt schon der zweite Pc, da der erste das Problem auch schon hatte und umgetauscht wurde. Ich kann mir eig. nicht vorstellen, dass ich 2 defekte Pcs hintereinander bekomme oder das Medion so ein minderwertiges Mainboard oder so verbaut, aber ich befürchte, dass der 3. Pc das Problem wieder haben wird. Kennt jemand das Problem oder hat jemand eine Idee? Ich weiss nicht ob ich den Pc jetzt in die Werkstatt schicken oder ihn nochmals umtauschen soll, die Medion Mitarbeiter der Telefonhotline kannten das Problem nicht und haben mir nur die beiden Optionen geraten.

Könnte das Problem vllt. mit "Spulenfiepen" der Grafikkarte zusammenhängen oder dem Mainboard oder Netzteil, davon habe ich etwas gelesen.

Danke im Vorraus

 

croco

3 ANTWORTEN 3
Master Moderator
Nachricht 2 von 4
7.819 Aufrufe
Nachricht 2 von 4
7.819 Aufrufe

Hallo @croco und herzlich willkommen in der Community.

 

Hatten beide PCs beide Fehler (Internetabbruch & Störgeräusche) schon von Anfang an, oder erst, nachdem sie online waren und evtl. schon Windowsupdates gezogen hatten?

 

Es wäre schon ein echt großer Zufall, wenn du zweimal hintereinander einen PC mit exakt der gleichen Konstellation von 2 Fehlern erwischt hast.

 

Wie stellst du denn den Inernetzugeng her? WLAN oder LAN-Kabel? Teste bitte auch einmal ein anderes Klinkenheadset am P5371 H. Treten damit die Störgeräusche auch auf?

 

 

Gruß - Andi

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Beginner
Nachricht 3 von 4
7.714 Aufrufe
Nachricht 3 von 4
7.714 Aufrufe

Beide PCs hatten beide Fehler schon zu anfang. Meines Wissens wurden keine Updates geladen weswegen ich einen mangelhaften Komponenten vermute. Ich nutze Wlan und habe mehrere Headsets getestet auch an anderen PCs zum Vergleich. Die Störgeräusche konnte ich nicht beseitigen, man hörte sogar bei der Mausbewegung ein leichtes Fiepen. Morgen oder Übermorgen kommt der 3. PC an, ich hoffe der funktioniert dann aber ^^ Wundert mich auch das niemand sonst den Fehler hat soweit ich weiß.

Gruß
Croco
Professor
Nachricht 4 von 4
7.376 Aufrufe
Nachricht 4 von 4
7.376 Aufrufe

" Wundert mich auch das niemand sonst den Fehler hat soweit ich weiß." Ja, das wundert mich auch.

 

Spulenfiepen der Grafikkarte hat mit dem Kopfhörer direkt nichts zu tun und entsteht durch das schwingende Magnetfeld der Spule, durch das die sich selbst, oder einen Ferritkern in der Spulenmitte in Schwingung versetzt. Das ist normalerweise auch nicht so laut, dass es während den Kopfhörer aufgesetzt hast und damit Musik hörst, oder etwas anderes, dann noch wahrnimmst.

 

Welches Headset verwendest denn, und wo und wie ist es am PC angesteckt?

 

Ich habe vielleicht auch einen PC hier mit selben Mainboard, und könnte versuchen das Problem nachzuvllziehen.

siehe: http://community.medion.com/t5/Desktop-PC-All-In-One/Akoya-P5320E-bzw-P5385-DR-RAM-upgrade-und-BIOS-...

Mainboard ist in meinem Gerät (P5385 DR; lt. Aufkleber neben dem ATX-Stromstecker) ein H110H4-CM2, das selbe wie im P5320E auch. Davon wurde scheinbar eine sehr sehr große Stückzahl verkauft. Also schau mal, ob das selbe Mainboard hast.

3 ANTWORTEN 3