abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Installation Windows 10 Meldung oobeidps

4 ANTWORTEN 4
Pinkert
New Voice
Nachricht 1 von 5
342 Aufrufe
Nachricht 1 von 5
342 Aufrufe

Installation Windows 10 Meldung oobeidps

Meldung während der Installation: Etwas hat nicht geklappt
oobeidps
Nur Teilweisen Internettzugriff (Google Maps, Wikipedia gehen, Chip.de durchsuchen funktioniert dounload funktioniert nicht, Spiegel, FAZ, Süddeutsche und Medion nicht.

Windows ist nicht aktiviert Kein Zugriff auf Mikrosoft.
Ein zurücksetzen mit Neuinstallation hat nicht geholfen
Auf dem PC AKOJA E32011 Kann Medion.com nicht geöffnet weden. Die Service APP wurde auf einem anderen Pc herutergeladen und auf AKOJA E32011 installiert und ausgeführt auch nach 6 Stunden Laufzeit wird noch kein Bild angezeigt beim Versuch eines Restarts der APP erscheint die Meldung schon aktiv.
> Anscheinend benötigt das Programm einen Zugang zur Medion Homepage die ja nicht erreicht wird.

Ich habe Schon 2mal eine anfrage gestartet immer mit der aufforderung mit der Service App einen check durchzuführen.

Anscheinend können die service Mitarmeiter nicht lesen.

4 ANTWORTEN 4
daddle
Superuser
Nachricht 2 von 5
340 Aufrufe
Nachricht 2 von 5
340 Aufrufe

@Pinkert 

 

Medions Kundenbetreuung macht in letzter Zeit den Eindruck überfordert zu sein. Ob von der Pandemie und den Personalausfällen oder der Sparpolitik bei der Besetzung der Hotline sei dahingestellt.

 

Du  kannst bei Google oobeidps eingeben, dann bekommst Du eine Menge Links. z.B.: --> https://www.windows-faq.de/2018/09/24/oobeidps-windows-start-fehlermeldung/

Aber Fehlerbehebung sieht mau aus.

 

Hast Du versucht, den Rechner mit der F11 Taste gedrückt einzuschalten (zu booten), dann im PowerRecover Menü (wenn das bootet), eine Wiederherstellung auf den Auslieferungszustand zu machen, ohne Sicherung der Benutzerdaten? Die sind eh nicht zu gebrauchen, wenn dein Rechner noch nie richtig lief.

 

Und wie hast Du die Windows Neuinstallation versucht? Ein Zurücksetzen mit Neuinstallation gibt es nicht. Entweder zurücksetzen, oder eine  Neuinstallation. Mit dem MediaCreationTool von Windows versucht?

 

Gruss, daddle

 

Pinkert
New Voice
Nachricht 3 von 5
314 Aufrufe
Nachricht 3 von 5
314 Aufrufe

Ich habe über Update und Sicherheit Wiedehersteelung das windows neu aufgesetzt mit dem gleichen Fehler.

Etwas hat nicht geklapt oobeidps.

Das 1. mal mit Ethernet anschluss (1000MB).

Das 2. mal mit WiFi 5G.

Das 3. mal mit WiFi 4.2.

Die Wiederherstellung auf Ausliferungszustand mit F11 habe ich nun nachgeholt mit dem gleichen Ergebnis.

Eine neuinstallation mit dem MediaCreationTool von Windows habe ich noch nicht versucht. Denn ich habe

ja nur eine Digitale Lizenz die sich automatisch Registriert und keinen Product Key.

 

daddle
Superuser
Nachricht 4 von 5
308 Aufrufe
Nachricht 4 von 5
308 Aufrufe

@Pinkert 

 

Das Zurücksetzen (ist kein "Neu aufsetzen") von Windows bringt ja bei dem gegebenem Fehler nichts.

 Ich wundere mich aber dass der Fehler auch nach der Wiederherstelllung mit Power Recover  kommt.

Das würde bedeuten, es läge ein HW Fehler vor (vermutlich in der SSD), oder das aufgespielte Werksimage bzw der Werksinstallations Softwaremaster wäre ebenfalls defekt. Was eher nicht sein kann.

 

Gerade da Du eine digitale Lizenz hast, die im UEFI gespeichert wird, brauchst Du keinen extra Product Key. Die Eingabe in der Maske einfach überspringen. Windows aktiviert sich dann automatisch selber. 

Wenn es damit auch nicht klappt, musst Du das Gerät zur Garantie-Rep an den Service schicken, oder falls Du noch in der Rückgabefrist bist, es zurückgeben und das gleiche Gerät (wenn es dir weiterhin gut gefällt) erneut ordern.

Falls dies noch möglich st.

 

Gruss, daddle

Pinkert
New Voice
Nachricht 5 von 5
272 Aufrufe
Nachricht 5 von 5
272 Aufrufe

Habe den Pc zurückgegeben, muß mich nun nach einer anderen lösung umsehen.

4 ANTWORTEN 4