abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Fehlermeldung beim Booten

26 ANTWORTEN 26
HTh
Apprentice
Nachricht 1 von 27
1.583 Aufrufe
Nachricht 1 von 27
1.583 Aufrufe

Fehlermeldung beim Booten

Jetzt bekomme ich Probleme beim Starten, diese Fehlermeldung:

windows system32 winload.efi 0xc00000e9

Das DVD Laufwerk habe ich ausgebaut, Kabel im Innern überprüft, soweit ich konnte.

Nun weiß ich nicht mehr weiter

 

Hier ist ein Foto der Fehlermeldung:

26 ANTWORTEN 26
HTh
Apprentice
Nachricht 21 von 27
465 Aufrufe
Nachricht 21 von 27
465 Aufrufe

daddle
Superuser
Nachricht 22 von 27
458 Aufrufe
Nachricht 22 von 27
458 Aufrufe

@HTh 

 

Das ist in Ordnung. Du hast alle Infos von mir bekommen wie Du schrittweise vorgehen kannst.

Und dafür braucht man auch erst etwas Zeit.

Wenn dann noch Fragen aufkommen dann melde dich wieder.

 

Gruss, daddle

daddle
Superuser
Nachricht 23 von 27
452 Aufrufe
Nachricht 23 von 27
452 Aufrufe

@HTh 


@HTh  schrieb:


Wie ich annahm; steht die fehlende M2 SSD unter den SATA Ports. Der Port kann  eine SATA M2   beinhalten, die du nicht hast.

 

Oder er beinhaltet eine PCIe M2, die wird an dieser Stelle nicht angezeigt. Aber sie ist im System, denn sonst hätten st Du keinen WindowsBootManager auf der Boot Seite gelistet.

 

Klemme auch  die HDD ab (Stromstecker innen abziehen. Das ist der breitere der zwei..(courtesy an K.B.)

 

Klicke mal auf AHCI, welcher Eintrag steht noch im Untermenü? Bitte hier nennen.

 

Wähle dort, falls vorhanden den Eintrag "IntelRST With Intel Optane Memory Acceleration" (oder so ähnlich) . 

Dann mit F10 rausgehen und mit Yes die Änderung bestätigen. Bootet der Rechner dann? Vermutlich aber nicht da eine 

Systemwiederehrstellung sich aufgehängt hat. Und daher Du wahrscheinlich auich keinen Zugriff mehr auf die Dateien bekommst. Muss man aber wie beschrieben austesten.

 

Gruss, daddle

HTh
Apprentice
Nachricht 24 von 27
423 Aufrufe
Nachricht 24 von 27
423 Aufrufe

Guten Morgen,

ich habe mit Medion Kundendienst telefoniert und nach einem kurzen Test, ist der Techniker der Meinung dass es der gleiche Fehler wie schon 1-2020 ist: Ein Chip ist fehlerhaft/defekt auf dem Mainboard und dieses soll nun wieder ausgetauscht werden.

Meiner Meinung ist das eine Fehlkonstruktion und ich frage mich, ob nun alle Jahre das Mainboard ausgetauscht werden soll?

Jetzt versuche ich mit einem Adapter die Daten herunter zu holen, von der SSD auf meinem Laptop, der glücklicherweise nicht von Medion ist!

Ich danke Euch und wünsche ein frohes Osterfest

Kill_Bill
Professor
Nachricht 25 von 27
406 Aufrufe
Nachricht 25 von 27
406 Aufrufe

Hallo @HTh

Ich hatte mal genau so einen Fehler auf anderem PC, und da war das SATA-Kabel irgendwie von schlechter Qualität, denn mit einem anderen neuen Kabel war der Fehler dann beseitigt.

 

MfG.

K.B.

HTh
Apprentice
Nachricht 26 von 27
401 Aufrufe
Nachricht 26 von 27
401 Aufrufe

Das ist gut möglich, aber das Gerät hat noch Garantie und wird jetzt eingeschickt.

Aber wie kannst Du feststellen, ob ein Kabel defekt ist, wir haben keine Marder oder Mäuse im Büro?

 

Kill_Bill
Professor
Nachricht 27 von 27
389 Aufrufe
Nachricht 27 von 27
389 Aufrufe

Die Kontaktfedern im Kabel könnten zu lose sein, oder beschmutzt, oder eine Ader geknickt worden sein, was für schlechtere Signalübertragung sorgt.

26 ANTWORTEN 26