abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Akoya P5360 E startet nicht !

GELÖST
Beginner
Nachricht 1 von 54
10.456 Aufrufe
Nachricht 1 von 54
10.456 Aufrufe

Akoya P5360 E startet nicht !

Wenn ich den Rechner starten möchte piepst er 5 mal aber es gibt kein Bild
Brauche dringend Hilfe

lg. Fabi
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Highlighted
Master
Nachricht 8 von 54
18.126 Aufrufe
Nachricht 8 von 54
18.126 Aufrufe

Re: Akoya P5360 E startet nicht !

Hallo zusammen,

@Kill_Bill, @daddle

manchmal ist die Lösung einfacher als gedacht und geht folgendermaßen: Die im PC MEDION AKOYA E5360 MD 8881 verbaute ECS RX460 besitzt drei digitale Ausgänge (Display Port, HDMI 2.0 & DVI-D).
Der geneigte User mit einem analogen "Anzeigegerät" wird bei der Suche auf der Rückseite des PCs bei einem (nicht aktivierten und demzufolge mit einer Kappe abgedeckten) D-Sub Anschluss fündig, schließt dasKabel dort an und bekommt (wer errät es?)...fünf Pieptöne.

 

Als ob so eine Abdeckkappe über einem Anschluss keine Aussagekraft hat..*seufz*

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

Tags (3)
53 ANTWORTEN 53
Professor
Nachricht 2 von 54
10.222 Aufrufe
Nachricht 2 von 54
10.222 Aufrufe

Re: Akoya P5360 E startet nicht !

Vielleicht hat der einen Transportschaden.

Sieht man äußerlich eine Delle am Gehäuse?

 

Ansonsten würde das Piepsen auf einen RAM-Fehler hin deuten.

Also könnte man mal die Seitenwand abnehmen, und kontrollieren, ob die Module fest und ganz im Sockel sitzen, ebenso der CPU-Kühler, und die Grafikkarte.

Master
Nachricht 3 von 54
10.203 Aufrufe
Nachricht 3 von 54
10.203 Aufrufe

Re: Akoya P5360 E startet nicht !

Hallo @BlackBanger70,

 

Du hast nicht zufällig versucht, eine andere (Legacy)-VGA Karte einzubauen?
In dem Fall muss im Bios natürlich die OS Konfiguration (auf Win7/otherOS) und die Einstellung im boot option Filter auf UEFI only umgestellt werden.

 

Viele Grüße

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Superuser
Nachricht 4 von 54
10.199 Aufrufe
Nachricht 4 von 54
10.199 Aufrufe

Re: Akoya P5360 E startet nicht !

@BlackBanger70

 

Was die Signaltöne bedeuten kann man so nicht sagen, solange du nicht mitteilst welches Bios (Award, Phoenix oder AMI) in deinem Rechner verbaut ist. Ausserdem solltest du sagen ob es 5 gleichlange Töne sind, oder 5 kurze oder 5 lange Töne, oder kurz und lang  in einer bestimmten Reihenfolge, die Du uns mitteilen müsstest.

 

Ich vermute auch wie Kill-Bill eine gelockerte  Steckverbindung der Stromkabel oder einer Komponente, wie der GraKa oder eines Ram_Moduls; aber wenn der Rechner neu ist würde ich ihn bei deiner Aldi-Filiale  umtauschen bzw zurückgeben; notfalls in einer anderen Filiale nachfragen wenn er in deiner ausverkauft wäre.  Du hast ja bei Aldi-Süd

2 Monate Rückgaberecht; und der P5930E ist ja erst ein paar Tage in der Verkaufsaktion.

Der Rechner wird auch bei Aldi-Nord ab Do, den 24.11.2016 vertrieben.

 

Gruss, daddle

 

Beginner
Nachricht 5 von 54
10.187 Aufrufe
Nachricht 5 von 54
10.187 Aufrufe

Re: Akoya P5360 E startet nicht !

Es sind 5 kurze gleich lange piept töne.wenn ich ihn öffne verliere ich dann garantie?
Er hat keinen ausserlivh schaden ich habe ihn bereits getauscht und bei m anderen besteht das gleiche Problem.

Lg. Fabi
Master
Nachricht 6 von 54
10.169 Aufrufe
Nachricht 6 von 54
10.169 Aufrufe

Re: Akoya P5360 E startet nicht !

@BlackBanger70,

 

wie hast Du den MEDION AKOYA P5360 MD 8881 denn mit welchem Kabel an was für einem Monitor angeschlossen? Das wäre interessant zu wissen.

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Professor
Nachricht 7 von 54
10.098 Aufrufe
Nachricht 7 von 54
10.098 Aufrufe

Re: Akoya P5360 E startet nicht !

Ich vermute, es könnte in der kalten Jahreszeit noch etwas anderes als Grund für eine solche Störung geben.

Nämlich wenn man den Rechner bei Außentemperaturen um den Gefrierpunkt lange transportiert, od. lagert, nimmt der diese Temperaturen an.

Dann kommt man damit in die warme Stube mit rel. hoher Luftfeuchtigkeit, und packt das Gerät aus, und schaltet es gleich ein. Was passiert?

Die Luftfeuchtigkeit kondensiert an allen kalten Oberflächen, auch ggf. am Mainboard, und dort kann kondensierte Feuchtigkeit zu Fehlern, oder gar Beschädigungen führen.

 

Daher sollte man so ein kaltes Gerät am Besten in der Schachtel verpackt sich über ein paar Stunden langsam an das Klima in der warmen Wohnung anpassen lassen, danach erst auspacken und einschalten.

Highlighted
Master
Nachricht 8 von 54
18.127 Aufrufe
Nachricht 8 von 54
18.127 Aufrufe

Re: Akoya P5360 E startet nicht !

Hallo zusammen,

@Kill_Bill, @daddle

manchmal ist die Lösung einfacher als gedacht und geht folgendermaßen: Die im PC MEDION AKOYA E5360 MD 8881 verbaute ECS RX460 besitzt drei digitale Ausgänge (Display Port, HDMI 2.0 & DVI-D).
Der geneigte User mit einem analogen "Anzeigegerät" wird bei der Suche auf der Rückseite des PCs bei einem (nicht aktivierten und demzufolge mit einer Kappe abgedeckten) D-Sub Anschluss fündig, schließt dasKabel dort an und bekommt (wer errät es?)...fünf Pieptöne.

 

Als ob so eine Abdeckkappe über einem Anschluss keine Aussagekraft hat..*seufz*

 

Major ToM


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.

Lösung in ursprünglichem Beitrag anzeigen

Tags (3)
Superuser
Nachricht 9 von 54
9.966 Aufrufe
Nachricht 9 von 54
9.966 Aufrufe

Re: Akoya P5360 E startet nicht !

@Major_Tom

 

Hattest du eine PN vom Threadstarter bekommen, denn er hat in keinem Post gesagt er würde ein

analogen Monitor benutzen? Ausserdem hat @BlackBanger70 seit 3 Tagen nicht mehr auf die Tips hier reagiert; ich vermute daher er hat die Lösung bereits selber gefunden, ohne hier Bescheid zu geben.

 

Hat denn heute jedes Motherboard eine onboard-Graphikkarte an Bord, die sich dann durch den (senkrecht gestellten), abgedeckten Sub-D Ausgang (15-Pin VGA) zeigt, und auch im Bios nicht aktiviert ist?

Schutzkappen sind andererseits kein Zeichen dafür dass ein Ausgang deaktiviert ist; habe bei Fremdfabrikaten Schutzkappen schon auf allen (auch aktivierten) Ausgängen gehabt.

 

Zum hier diskutiertem Rechner (MoBo) haben wir hier als User ja nicht die notwendigen Infos.

Auch gibt Medion leider in seinen Handbüchern keine Details mehr zu den technischen Daten und zum verwendeten Motherboard eines Rechners aus, so dass Fehlersuche für Alle zur Glückssache werden kann, besonders wenn die Infos vom fragenden User nur spärlich kommen, und hier in diesem Fall meine Frage

nach dem Bios-Hersteller zur Beurteilung der Bios-Piepstöne nicht beantwortet wurde.

 

Gruss, daddle

 

 

Master
Nachricht 10 von 54
9.931 Aufrufe
Nachricht 10 von 54
9.931 Aufrufe

Re: Akoya P5360 E startet nicht !

Guten Morgen @daddle,

 

leider ist bei mir keine PN eingegangen und da sich der Threadstarter wohl aus dem Staub gemacht hat, habe ich die AW direkt mal eigenmächtig als Lösung markiert.

Ein wenig erinnert mich das Thema an die Zeit, in der wir dazu übergegangen sind, keine FDDs mehr in die PCs zu bauen. Der Sturm der Entrüstung war damals entsprechend.

 

Egal wie man es anstellt, ob man Kappen auf nicht verwendbare Anschlüsse macht, ob man einen Flyer beilegt, oder einen dicken Aufkleber über die Schnittstellen klebt, es wird leider immer Fälle geben, bei denen die Schutzmaßnahmen willkürlich umgangen werden.

 

Wir haben mal überlegt, was wir hier schon im Vorfeld verbessern könnten und auch wenn die Angaben in den mitgelieferten Bedienungsanleitungen vielleicht nicht tiefgreifend sind, so können wir zukünftig gerne in den Posts, in denen wir (oder z.B. @Mops21) aktuelle Projekte ankündigen auf Detailfragen eingehen.

Ich denke die Community ist genau der richtige Ort dafür

 

Viele Grüße

 

Major ToM

 


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.