abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

AKOYA P56000 (MD 34030) ungewöhnliches Problem

Trainee
Nachricht 11 von 37
383 Aufrufe
Nachricht 11 von 37
383 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Hallo Kill_Bill,

das mag sein, aller dings ist es schon etwas seltsam das der Fehler bei 2 Grafikkarten von AMD bei mir auftreten.

Mein alter PC bekam die Probleme mit Windows 8.1, unter der Ersten Windows 10 Version waren sie verschwunden und tauchten nach dem ersten großen Update wieder auf.

Linux läuft auch Problem los!

Ich habe meinen Akoya P56000 vor hin auf Werks Einstellungen gesetzt und während das update herunterladen wurde mit EDGE gesurft und ein paar Bilder betrachtet. Kein einziger Freez!

Jetzt habe ich Windows 10 1803 wieder drauf, bin gespannt.

Gegen allerdings davon aus das dass System wieder irgendwann Einfrieren wird.

Komisch ist das es nicht beim Spülen oder Office passiert, lediglich beim Surfen, Bilder und Video betrachten.

Und selbst dann nicht einmal sofort, es passiert meist nach etwas längerer Zeit.
15 min, oder einer Stunde.

Da ist sich dann selbst ein AMD Mitarbeiter sicher das es ein Software Problem ist!

Gruß

Thor
Trainee
Nachricht 12 von 37
359 Aufrufe
Nachricht 12 von 37
359 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Sorry für die Schreibfehler, wurde vom Smartphone aus geschrieben, muss natürlich Spielen und nicht Spülen heißen:-D wenn es auch Lustig ist!

Kann man Beiträge hier auch nachträglich Bearbeiten?

 

Gruß

Thor

Superuser
Nachricht 13 von 37
353 Aufrufe
Nachricht 13 von 37
353 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem


@Thor  schrieb:

Kann man Beiträge hier auch nachträglich Bearbeiten?

 


Hallo @Thor

 

Nur in einem gewissen Zeitraum, wenn ich mich recht erinnere sind es 24 Stunden.

 

bearb.jpg

Gruß
Iks-Jott



____________________________________________________________________________________________
Auch ein Maulwurfn findet mal ein Huhn!
Trainee
Nachricht 14 von 37
309 Aufrufe
Nachricht 14 von 37
309 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Kurze Rückmeldung,

ich habe den PC jetzt im Auslieferungszustand mit der Version 1703 laufen und habe keine Freez oder BSOD mehr!

Liegt also an Windows 10 1709, 1803, usw oder/und den AMD Treibern!

Ãrgerlich was in der IT Welt für enorme Rückschritte gemacht werden. Geht Richtung Steinzeit!!!
Master
Nachricht 15 von 37
298 Aufrufe
Nachricht 15 von 37
298 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Hallo Thor

Ich glaube nicht, dass alle Nutzer dieser Grafikkarte RX 560 (D) von Medion (ECS) betroffen sind, dann müssten sich ja viel mehr Leute hier melden, es sind wahrscheinlich nur vereinzelte Probleme, weil der Qualitätskontrolle des Herstellers ein paar Karten mit dem Fehler unerkannt durchgeschlüpft sind.

Medion verkauft dieses Grafikkartenmodell ua. jetzt auch im Online-Shop:

https://www.medion.com/de/shop/p/gaming-zubehoer-amd-radeon-rx-560-2-gb-gddr5-128-bit-radeon-freesyn...

 

Bzgl. Windows,

da kommt ja morgen Abend voraussichtlich das Re-Release des Upgrades auf Version 1809, in einer "fehlerbereinigten" Version. Aber man wird ja sehen, ob nicht bei mancher seltener Hardware doch wieder Fehler auftreten. Das wäre frustrierend für alle, bei denen das aktuelle Windows gerade tadellos läuft, und das Neute wieder div. Macken hat.

 

MfG.

K.B.

 

Trainee
Nachricht 16 von 37
287 Aufrufe
Nachricht 16 von 37
287 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Hallo Kill_Bill,

das mag schon sein, es wird sicher nicht jeder das Nutzerverhalten haben wie ich. Ich Öffne z.B. auch schon mal mehrere Bilder um Sie zu Vergleichen. Deshalb werden bei vielen diese Probleme dann auch nicht auftauchen!

Und wenn eine Grafikkarte wirklich einen Defekt aufweist, dann macht sich das entweder unter Vollast bemerkbar das dass System Grafikfehler in Form von Artefakten aufweist, bzw. vollständig Abstürzt (Dann aber unter jedem Betriebssystem!!!) oder wenn keine Last anliegt wie ich es bei meinem alten PC hatte, mit Grafikfehlern beim Booten des Systems (Rote Balken, Linien, etc.)!

 

Eine Hardware die Defekt ist zeigt dies unter JEDEM Betriebssystem.

Und da 1703 bei mir seit einer Woche ohne irgendwelche Fehler im Zuverlässigkeitsverlauf oder sonst wo läuft, liegt es ja auf der Hand was los ist!

 

Ich bin echt mal gespannt auf das nächste Windows Update, habe bis jetzt noch nichts darüber gehört oder gelesen!

Aber ich Persönlich sehe bei Microsoft Schwarz! Die haben in meinen Augen seit Windows 7 alles nur noch Verbockt und kochen weiterhin ihr eigenes Süppchen.

Das Sie selbst schon in ihrer eigenen Suppe mit Kochen, haben Sie noch garnicht gemerkt!

 

Aber Danke für die Info was das Update angeht!

 

Einen Schönen Abend oder besser, Gute Nacht:-D

 

 

 

Trainee
Nachricht 17 von 37
213 Aufrufe
Nachricht 17 von 37
213 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Hallo Leute,

 

es ist jetzt einige Zeit ins Land gegangen und ich habe seit gestern Abend endlich meinen Rechner wieder.

Doch bereits kurz nach dem Auspacken kam beim Lesen des Reparaturscheins die Ernüchterung.

Es wurde NICHTS ausgetauscht oder repariert. - "Hardware und/oder Software funktionieren innerhalb der Herstellervorgaben". Reparaturschein

Immerhin wurde ein Biosupdate durchgeführt. Ein kleiner Hoffnungsschimmer, der sich aber sobald der PC wieder eingerichtet wurde, zerschlug.

Er stürzt immernoch genauso ab, wie vor dem Einschicken zur Reparatur. Der von mir mitgeschickte Fehlerbericht

Ich habe heute nochmal ein Video mit dem kompletten Absturzverlauf aufgenommen. Link zum Video

Crash ab 0:42.

 

Ich bin sehr enttäuscht vom Medion Reparatur-Service, da anscheinend der Fehler entweder nicht verstanden, oder nicht reproduziert werden konnte. In beiden Fällen wäre es deshalb angebracht gewesen seitens des Reparaturservices, einen telefonischen, oder Mail-Kontakt zu mir zu suchen, sodass ich das Problem näher beschreiben hätte können. Ich bin mir jetzt unsicher, wie ich weiter vorgehen kann. Über der Medion-Service-Seite ist es sehr schwer eine einfache Mail-Adresse für das weitere Besprechen des Reparaturvorgangs zu bekommen.

 

LG ein enttäuschter Rain

 

 

 

Edit: Danke an Kill_Bill für den Hinweis. Ich habe das Video erneut hochgeladen. Es sollte jetzt funktionieren.

Highlighted
Master
Nachricht 18 von 37
182 Aufrufe
Nachricht 18 von 37
182 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Hallo Rain

Wollte mir das Video soeben anschauen, aber es wird nicht geladen, vermutlich wurde es noch nicht, oder unter anderem Namen freigegeben.

 

Aber klar solltest wegen dem Problem mit dem Support in Kontakt bleiben, bis es gelöst wurde.

 

 

MfG.

K.B.

Trainee
Nachricht 19 von 37
169 Aufrufe
Nachricht 19 von 37
169 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Hallo Kill_Bill,

 

danke für deinen Hinweis. Ich habe das Video auf einem anderen Hoster erneut hochgeladen. Es sollte jetzt funktionieren.

 

Ich werde dann nochmal den Support anschreiben. Habe aber wenig Hoffnung, wenn schon der "hochqualifizierte" Reparaturservice es nicht schafft, sich adäquat um mein Problem zu kümmern.

 

LG Rain

Trainee
Nachricht 20 von 37
153 Aufrufe
Nachricht 20 von 37
153 Aufrufe

Re: AKOYA P56000 (MD 34030) ungewöhnliches Problem

Hallo Rain,

 

es tut mir Leid zu Sehen das dass Problem immer noch besteht.

Ich finde es allerdings wirklich gut, das du das Problem Reproduzieren und Aufnehmen konntest.

Bei mir tritt nämlich HAAR GENAU der selbe Fehler auf!

 

Ich habe gestern bescheid bekommen von Medion das mein PC demnächst von der Technik untersucht wird.

(Dürfte ich denen das Video von dem Fehler welches du aufgenommen hast zusenden?)

Dies solltest du definitiv auch machen, da es der Handfesteste Beweis ist das etwas nicht stimmt!

 

Ich bin derzeit mit meinem Alten PC etwas weiter gekommen.

Phenom II X6 1055T

GA870A UD3 F5 Ref. 2,1

Sapphire Radeon HD 7870 GHz Edition OC

 

Habe mir wieder Windows 7 auf meinem alten PC installiert, und nachdem ich den neusten Adrenalin Treiber Installiert habe, Selbes Problem, bis auf das der GPU Lüfter weiter läuft!

Anschließend PC weider Platt gemacht und Windows 7 nochmals neu, aber mit den zugehörigen Treibern von 2009 (Catalyst).

Ergebnis: PC Läuft

 

Derzeit nutze ich den PC mit den Letzten Catalyst Treibern 15.5.1 wenn ich jetzt richtig liege mit der Bezeichnung.

Bis jetzt keine Probleme mehr mit BSOD oder Freez.

Lediglich die Grafikeinstellungen zeigt er mir im Controlcenter nicht an nach dem Treiber Update. Hier ist nur die CPU zu sehen, aber das Problem bestand damals schon!

Somit habe ich gestern dem AMD Support mitgeteilt das deren Treiber **beep**e sind!:-D

Sorry, habe es aber so Wörtlich formuliert!

 

Allerdings hat mein PC noch weitaus mehr Probleme gahabt.

Optisches Laufwerk Liest keine DVD oder CD.

Verschwindet wärend des Brenn vorganges aus dem Arbeitsplatz oder wird nach dem Booten erst garnicht angezeigt.

Originale Windows 8 bzw. 7 DVD konnte nicht gelesen werden bzw. er hat das Laufwerk erst garnicht zum Booten angeboten.

Linux zeigte keine Laufwerke mit meinen Daten an. Hier waren nur 2 Laufwerke namens (efi) und (Wurzelverzeichnis des Dateisystems) oder so änlich!

 

Habe Medion einen zwei Seiten langen Fehlerbericht geschrieben. Hoffe die lesen sich den auch durch.

 

Ruf den Support an, lass dir einen neuen Rücksendeschein zusenden und gut ist.

Leg einen Detailierten Fehlerbericht bei (Müssen ja keine 2 Seiten sein wie bei mir :-D) und sende denen das Gerät zurück.

 

Wenn die Kiste bei mir nicht 100% Stabil läuft, können die das Dingen wieder haben oder ich stelle denen bei Datenverlust die Wiederherstellung durch eine Fachfirma in Rechnung.

Wird teuer.

 

Traurig nur das es nicht der Erste Medion PC in unserer Familie ist der solche Gervierenden Probleme hat.

Somit ein Schönes Wochenende!

 

Thor