abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

WLAN Multiroom Lautsprecher P61084 MD43187

Highlighted
New Voice
Nachricht 1 von 14
1.119 Aufrufe
Nachricht 1 von 14
1.119 Aufrufe

WLAN Multiroom Lautsprecher P61084 MD43187

Hallo,

bin neuer Besitzer von zwei P61084 WLAN Multiroom Lautsprechern. Leider funktionieren die nicht so wie ich es mir vorgestellt habe:

  • Zuerst mal der USB-Ladeanschluss zum Aufladen externer Geräte: Der soll nach der Bedienungsanleitung einen Ladestrom von 5V mit max. 500mA liefern, wenn der Lautsprecher eingeschaltet ist. Letzteres ist wohl selbstverständlich. Was ich nicht verstehe, das ist das dazu auch eine Audio-Wiedergabe über das Netzwerk stattfinden muss. Was soll das denn???  Bei eingeschaltetetem Lautsprecher lädt der Ladeanschluss mein angeschlossenes Smartphone nur dann, wenn ich das Gerät z. B. mit einer Audioquelle aus dem Netzwerk verbinde. 
  • Leider ist auch das schon von Klana am 25.04.2018 berichtete Problem der kurzfristigen Aussetzer bei Gruppierung der Lautsprecher in einer Mutiroom-Gruppe immer noch vorhanden. Haben andere Anwender nicht auch solche Erfahrungen gemacht und wie stellt sich MEDION dazu? Gibt es nicht mal bald einen Sofwareupdate ?

Gruß aus Oldenburg

13 ANTWORTEN 13
Highlighted
Master Moderator
Nachricht 2 von 14
1.106 Aufrufe
Nachricht 2 von 14
1.106 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187

Hallo @Fuzzy  und herzlich willkommen in der Community.

 

Ich werde mich hierzu einmal erkundigen. In der Zwischenzeit wäre es schön, wenn

 

1.

du etwas mehr über deine Netzwerkkonfiguration erzählen würdest. Hast du nur ein einziges 2,4 GHz WLAN oder strahlt dein Router auch ein 5 GHz Netz aus? Welche SSIDs haben diese Netze? Sind es zufällig die gleichen? Dann bitte ändern. Nutzt du irgendwelche Powerline-Adapter oder WLAN-Repeater? Welches Routermodell hast du? Kannst du die Aussetzer auch dann beobachten, wenn du die Speaker über ein anderes Routermodell (z.B. bei einem Bekannten) laufen lässt?

 

2.

andere User sich zu diesem Thema auch hier melden würden, damit wir die Häufigkeit beurteilen können.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
Master Moderator
Nachricht 3 von 14
1.075 Aufrufe
Nachricht 3 von 14
1.075 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187

Hallo @Fuzzy.

 

Du hast nun den Thread als gelöst markiert, ohne etwas dazu zu schreiben. Bedeutet der Gelöststatus nun, dass du noch auf Rückinfo von mir oder anderen Usern wartest, oder hast du die beiden Probleme mittlerweile selber in den Griff bekommen? Bitte gib uns ein kleines Feedback.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 4 von 14
1.068 Aufrufe
Nachricht 4 von 14
1.068 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187

Hallo Andi,

 

deine Nachfrage ist berechtigt. Ich bin jedoch aus zeitlichen Gründen nicht in der Lage großartige Tests mit den verschiedensten Konfigurationen durchzuführen. Ich sehe diese Aufgabe auch mehr beim Hersteller. Obwohl dieser ja auch nicht alle in der Realität vorkommenden Situationen voraussehen kann. Das einzige was ich bezüglich der Aussetzer gemacht habe ist, dass ich ein zusätzliches 2,4 GHz WLAN mit anderer SSID für die zwei P61084 WLAN Multiroom Lautsprecher und das P85135 Internet-Radio eingerichtet habe. Zuvor waren die Geräte an einer SSID  angemeldet, die für ein 2,4 und ein 5 GHz WLAN zuständig war. Zuerst dachte ich, die Aussetzer wären damit verschwunden, musste dann aber feststellen, dass sie immer noch gelegentlich auftreten. Schade! Mein Router ist eine FB 7590 und für Mesh ein 1750 E Repeater. Das neue dritte WLAN läuft über einen DLINK Router, der direkt am LAN angeschlossen ist. 

 

Dann ist da noch das Problem mit dem USB-Ladeanschluss zum Aufladen externer Geräte. Da kann ich ja nichts machen, wenn überhaupt, dann Medion oder der HW oder SW-Entwickler. 

 

Also Andi, wenn du schon nachfragst: Dann mach man Lachender Smiley

 

Gruß aus Oldenburg

Klaus

Highlighted
Master Moderator
Nachricht 5 von 14
1.053 Aufrufe
Nachricht 5 von 14
1.053 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187

Hallo @Fuzzy.

 

Vielen Dank erst einmal für deine Rückmeldung.

 

Wenn du immer noch gelegentliche Aussetzer bemerken kannst und der Ladeanschluss weiterhin so seltsam reagiert, ist das Problem ja noch nicht behoben und der Thread auch noch nicht gelöst. Ich habe deshalb den Gelöststatus wieder entfernt. Was genau meinst du mit "gelegentlich"? Wie oft passiert das? Wie lang sind die Aussetzer? Merkt man diese wirklich deutlich oder ist es nur z.B. ein "Knacksen", das man auch leicht überhören könnte?

 

Wieso nimmst du denn einen zweiten Router (DLINK), um ein zusätzliches 2,4 GHz WLAN zu erzeugen, wenn deine Fritzbox 7590 schon ein 2,4 GHz Netzwerk bereitstellt? Bitte trenne einmal ALLE zusätzlichen Netzwerkkgeräte (DLINK, Router, Repeater und was du sonst noch hast) vom Strom und nutze NUR die Fritzbox 7590. Deaktiviere bei dieser Fritzbox bitte einmal vorübergehend das 5 GHz Netz, so dass NUR das 2,4 GHz (und damit auch nur einie einzige SSID) ausgestrahlt wird. Teste in dieser Konstellation, ob du noch Aussetzer hast.

 

Zum Ladeanschluss: Dieser sollte laut Rückinfo aus der Fachabteilung auch dann laden, wenn keine Musik abgespielt wird. Der Anschluss ist aktiv, sobald der Lautsprecher eingeschaltet wird.

 

Ich kann es momentan leider nicht selber testen, aber in der App soll es die Möglichkeit geben, nach Firmwareupdates für die Speaker zu suchen. Sind diese aktuell? Welche Version ist es?

 

Tritt das Ladeproblem eigentlich mit beiden Speakern auf?

 

Hast du mal darauf geachtet, was dein Smartphone beim Anschluss an den USB-Port oben in der Infozeile anzeigt? Dort kann man normalerweise durch Tippen konfigurieren, ob nur geladen werden soll oder ob eine Datenverbindung hergestellt werden soll usw.. Vielleicht ist dort bei deinem Smartphone etwas falsches eingestellt.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 6 von 14
1.032 Aufrufe
Nachricht 6 von 14
1.032 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187

Hallo Andi,

also das Thema der gelegentlichen Aussetzer habe ich erstmal zurückgestellt, weil ich keine Zeit für ausführliche Tests habe. Wenn es mich zu sehr nerven sollte, komme ich darauf zurück.

 


@Andi  schrieb:

Zum Ladeanschluss: Dieser sollte laut Rückinfo aus der Fachabteilung auch dann laden, wenn keine Musik abgespielt wird. Der Anschluss ist aktiv, sobald der Lautsprecher eingeschaltet wird.

Das ist definitiv nicht der Fall. An beiden Lautsprechern wird das Laden im Smartphone durch den Blitz im Akkusymbol erst angezeigt, wenn ich das mit den Lautsprechern über WLAN verbundene Internet-Radio MD 87990 einschalte. Beim Ausschalten des Radios ist der Blitz wieder weg, ohne dass ich am Lautsprecher oder Smartphone etwas verändert habe. Beim Einschalten ist der Blitz wieder da. 

 

Ich kann es momentan leider nicht selber testen, aber in der App soll es die Möglichkeit geben, nach Firmwareupdates für die Speaker zu suchen. Sind diese aktuell? Welche Version ist es?

Die Version ist: ir-mmi-FS2026-0500-0557_V2.12.20.EX69600-1A20

 

Tritt das Ladeproblem eigentlich mit beiden Speakern auf?

Ja

 

Hast du mal darauf geachtet, was dein Smartphone beim Anschluss an den USB-Port oben in der Infozeile anzeigt? Dort kann man normalerweise durch Tippen konfigurieren, ob nur geladen werden soll oder ob eine Datenverbindung hergestellt werden soll usw.. Vielleicht ist dort bei deinem Smartphone etwas falsches eingestellt.

 

Ich habe es mit zwei Smartphones (beide mit unterschiedlichen Buchsen für USB-2.0-Micro-B-Stecker und für USB-3.1-Typ-C-Stecker) getestet und die Einstellung auf 'Laden' eingestellt, ohne dass sich etwas geändert hat.

 

Gruß - Andi


Gruß Klaus

Highlighted
Master Moderator
Nachricht 7 von 14
1.015 Aufrufe
Nachricht 7 von 14
1.015 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187

Hallo @Fuzzy.

 


@Fuzzy  schrieb:

An beiden Lautsprechern wird das Laden im Smartphone durch den Blitz im Akkusymbol erst angezeigt, wenn ich das mit den Lautsprechern über WLAN verbundene Internet-Radio MD 87990 einschalte. Beim Ausschalten des Radios ist der Blitz wieder weg, ohne dass ich am Lautsprecher oder Smartphone etwas verändert habe. Beim Einschalten ist der Blitz wieder da. 


Soweit ich weiß werden die Speaker mit ein- und ausgeschaltet, wenn du das Radio ein- und ausschaltest und eine Multiroomgruppe aus den 3 Geräten gebildet hast. Der Effekt wäre dann normal.

Radio aus = Speaker aus = keine Ladefunktion mehr.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 8 von 14
1.011 Aufrufe
Nachricht 8 von 14
1.011 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187


@Andi  schrieb:

Hallo @Fuzzy.

 


@Fuzzy  schrieb:

An beiden Lautsprechern wird das Laden im Smartphone durch den Blitz im Akkusymbol erst angezeigt, wenn ich das mit den Lautsprechern über WLAN verbundene Internet-Radio MD 87990 einschalte. Beim Ausschalten des Radios ist der Blitz wieder weg, ohne dass ich am Lautsprecher oder Smartphone etwas verändert habe. Beim Einschalten ist der Blitz wieder da. 


Soweit ich weiß werden die Speaker mit ein- und ausgeschaltet, wenn du das Radio ein- und ausschaltest und eine Multiroomgruppe aus den 3 Geräten gebildet hast. Der Effekt wäre dann normal.

Radio aus = Speaker aus = keine Ladefunktion mehr.

 

 

Gruß - Andi


Das ist so nicht richtig. Beim Ausschalten des Radios bleiben die Speaker eingeschaltet, das zeigt auch die LED am Spieker an. Ausgeschaltet sind die Speaker nur, wenn ich den Schalter am Speaker betätige.

Highlighted
Master Moderator
Nachricht 9 von 14
1.009 Aufrufe
Nachricht 9 von 14
1.009 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187

Hallo @Fuzzy.

 

Mit "Schalter" meinst du den Kippschalter auf der Rückseite? Die Speaker gehen nicht in den Standbymodus (der ja bezogen auf die Ladefunktion quasi einen AUS-Status darstellt) wenn du das Radio abschaltest? Die LED kann laut Bedienungsanleitung entweder rot (Standby-Modus) oder weiß (Betriebsmodus) leuchten. Wenn das Smartphone nur bei weißer LED lädt, funktioniert es im Standby eben nicht.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Highlighted
New Voice
Nachricht 10 von 14
1.007 Aufrufe
Nachricht 10 von 14
1.007 Aufrufe

Re: WLAN Multiroom Lautsprecher P61084 MD43187


@Andi  schrieb:

Hallo @Fuzzy.

 

Mit "Schalter" meinst du den Kippschalter auf der Rückseite? Die Speaker gehen nicht in den Standbymodus (der ja bezogen auf die Ladefunktion quasi einen AUS-Status darstellt) wenn du das Radio abschaltest? Die LED kann laut Bedienungsanleitung entweder rot (Standby-Modus) oder weiß (Betriebsmodus) leuchten. Wenn das Smartphone nur bei weißer LED lädt, funktioniert es im Standby eben nicht.

 

 

Gruß - Andi


Genau so ist es! Wenn die Lautsprecher im Standby sind, wird nicht geladen, obwohl sie eingeschaltet sind. Das habe ich ja nun schon zu Beginn so geschrieben. Was soll der Quatsch, dass ich zum Laden auch Musik hören muss? Vielleicht will ich beim Aufladen ja meine Ruhe haben ...