abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Medion Life MD43970

58 ANTWORTEN 58
Beginner
Nachricht 1 von 59
3.331 Aufrufe
Nachricht 1 von 59
3.331 Aufrufe

Medion Life MD43970

Hallo *,

 

ich habe heute den Wecker erhalten und bekomme leider keine Verbindung zu Alexa bzw. Amazon hin. Die Anmeldung erfolgt ohne Probleme. Allerdings wird mir in der App angezeigt, dass der Wecker offline sei. Es besteht keine Verbindung zum Sprach-Framework. Ich habe den Wecker bereits mehrmals komplett zurückgesetzt und auch die Verbindung zu Amazon wurde erneuert. 

 

Muss ich das Gerät zurücksenden oder gibt es noch eine Möglichkeit Alexa auf dem Gerät nutzen zu können? 

58 ANTWORTEN 58
Moderator
Nachricht 41 von 59
1.484 Aufrufe
Nachricht 41 von 59
1.484 Aufrufe

Ich wollte nur kurz bescheid sagen, dass ich bis zum 04.09. nicht mehr online sein werde.

 

Aber natürlich werden euch meine Kollegen über Neuigkeiten informieren.


VG,
Daniel

MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Trainee
Nachricht 42 von 59
1.461 Aufrufe
Nachricht 42 von 59
1.461 Aufrufe

@Daniel 

Schönen Urlaub 

An die restlichen Moderatoren von medion bitte auch übernehmen... nicht dass hier gar nichts mehr geht 

Trainee
Nachricht 43 von 59
1.456 Aufrufe
Nachricht 43 von 59
1.456 Aufrufe

@Murphy 

Vielleicht hätten sie ja was Neues...wäre schön. 

Gruß MAV

Newcomer
Nachricht 44 von 59
1.232 Aufrufe
Nachricht 44 von 59
1.232 Aufrufe

 nach mittlerweile drei Wochen funktioniert mein Radio wieder Alexa reagiert wie gewohnt und ich kann auch wieder Befehle geben

Trainee
Nachricht 45 von 59
1.219 Aufrufe
Nachricht 45 von 59
1.219 Aufrufe

Kann ich auch bestätigen...jetzt hoffen wir mal dass es so bleibt! 

Vermutlich Danke amazon... hier hatte ich gestern noch einen sehr freundlichen und kompetent Mitarbeiter dran ... hat den Fehler bestätigt und Abhilfe versprochen... hat geklappt! 

Trainee
Nachricht 46 von 59
1.173 Aufrufe
Nachricht 46 von 59
1.173 Aufrufe

Leider scheint es nur ein kurzes Aufbäumen zu sein ... wenn man alexamusic startet läuft der Titel eine Weile und dann geht die Kiste wieder aus. Nach 3x alexa fortfahren fängt die Musik wieder von vorne an und bleibt dann wieder stehen. Schade wäre zu schön gewesen. 

Beginner
Nachricht 47 von 59
1.152 Aufrufe
Nachricht 47 von 59
1.152 Aufrufe

Nach dem 3x Alexa Aktivierungswort hört Alexa erst zu. Sonst ist nach einer Sekunde das blaue Alexa Symbol gleich wieder weg und nichts passiert. Das sollte noch behoben werden. Danke.

Master Moderator
Nachricht 48 von 59
1.038 Aufrufe
Nachricht 48 von 59
1.038 Aufrufe

Hallo zusammen und danke für das Feedback. Ich habe die Info weitergegeben.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Trainee
Nachricht 49 von 59
872 Aufrufe
Nachricht 49 von 59
872 Aufrufe

@Andi 

Gibt es hier schon etwas Neues? 

Leider ist die Funktion immer noch nicht richtig gegeben. 

Gruß MAV 

Master Moderator
Nachricht 50 von 59
820 Aufrufe
Nachricht 50 von 59
820 Aufrufe

Hallo @MAV.

 

Leider noch keine neuen Infos.

 

 

Gruß - Andi


MEDION. LÄUFT BEI MIR.
• Web: www.medion.de • Community: community.medion.com • Facebook: MEDIONDeutschland • Instagram: @medion.de


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
58 ANTWORTEN 58