abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Internetprobleme Medion P85003

3 ANTWORTEN 3
Micha1848
Beginner
Nachricht 1 von 4
348 Aufrufe
Nachricht 1 von 4
348 Aufrufe

Internetprobleme Medion P85003

Hallo.

Brauche eure Hilfe.

Zum einen verbindet sich die Anlage über den Router ins Internet, zeigt mir aber dann Netzwerkfehler.

Habe einen Router von Vodafone auf dem das 2.4 sowie 5 GHZ Netz aktiviert ist.

Über WPS und manuell versucht.

Hier das letzte Ereignisprotokoll.

Wäre schön wenn mir jemand in einfachen Worten erklären könnte, wo der Fehler liegt. Danke

 

WirelessMode=802.11n; LastTxPhyRate=0Mbps; LastRxPhyRate=0Mbps; EncryptMode=CCMP; RSSI=-63dBm; Channel=2462MHz; Radio=2.4G; Bandwidth=20M; TxFailPkts=0; RetransPkts=1WLAN
3 ANTWORTEN 3
Communitier
Contributor
Nachricht 2 von 4
342 Aufrufe
Nachricht 2 von 4
342 Aufrufe

@Micha1848 

Das P85003 wird wohl ein Problem mit dem 5 GHz haben und mag dieses ständige switchen des Routers nicht.

Deaktiviere einmal das 5 GHz Wlan.

Außerdem bei der Verschlüsselung kein WPA3 verwenden.

Gruß

Micha1848
Beginner
Nachricht 3 von 4
326 Aufrufe
Nachricht 3 von 4
326 Aufrufe

Okay, danke. Werde ich mal ausprobieren und das Ergebnis mitteilen.

Communitier
Contributor
Nachricht 4 von 4
314 Aufrufe
Nachricht 4 von 4
314 Aufrufe

@Micha1848 

hier mal noch ein Thread zum gleichen Thema - speziell die Antwort 10 erklärt alles:

https://community.medion.com/t5/Audio/P85003-MD-85008-Netzwerkfehler/td-p/128497/ 

Gruß

 

3 ANTWORTEN 3