abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Ausfall Lautsprecher Medion Life P61071 (Md43035) und Internetradio wie bei allen am 8.5.

2 ANTWORTEN 2
Juli1
Beginner
Nachricht 1 von 3
886 Aufrufe
Nachricht 1 von 3
886 Aufrufe

Ausfall Lautsprecher Medion Life P61071 (Md43035) und Internetradio wie bei allen am 8.5.

Hallo bin neu...natürlich mit Problem wie einige am 8.5., wo Internetradio und mein Lautsprecher nicht mehr verständlich mit mir kommunizierten.

Mein Radio hab ich auf Werkseinstellung gesetzt und dann neu im Internet angemeldet, zwar sind die Favoriten weg, aber ich kann es mit smartphone und app lifestream II wieder ansteuern (aber das Rücksetzen ging über die Bedienknöpfe am Radio)

Großes ABER wie mach ich das beim Lautsprecher MD43035? da krieg ich keine Verbindung mehr zw. Lifestream II und dem Lautsprecher (scannen sich nicht, das Radio erscheint wieder wie vorher), weiß somit auch nicht , ob er sich mit dem Internet über wlan verbindet. kann da wer helfen?!!! Der Lautsprecher blinkt munter vor sich hin????? Hilfe -kann ihn leider nicht resetdrücken...gibt es keinen Knopf. Steuerung ging bisher über lifestream wunderbar, beim ersten Inbetriebnehmen ging alles problemlos, wie kann ich den Lautsprecher vielleicht zurücksetzen, im Handbuch finde ich Technikgenie nix Brauchbares.

Hat da jemand eine Idee...bitte so, dass ich es auch nachvollziehen kann, wenn möglich...danke

2 ANTWORTEN 2
Fishtown
Superuser
Nachricht 2 von 3
876 Aufrufe
Nachricht 2 von 3
876 Aufrufe

moin @Juli1 

zurücksetzen, laut BDA S.9 Netzschalter aus und nach ein paar Sekunden wieder einschalten.

Wie blinkt er den ? Siehe S.10

Anmelden wie in S.12 beschrieben entweder über WPS-Taste oder App (am besten erst über WPS und danach die App)

Ist eigendlich alles gut beschrieben, wo kommst du nicht weiter?

Tschüss-Fishtown

--------------------------------------------------------------------------------------------------------------------------------------------------------
Alles was man lange genug, konsequent mit System durchführt, führt zwangsläufig zum Erfolg.
olit22
Newcomer
Nachricht 3 von 3
350 Aufrufe
Nachricht 3 von 3
350 Aufrufe

habe ähnliches Problem. Die verschiedenen Blinzeichen kenne ich. Habe vier andere Medionlautsprecher - hier funktioniert alles bestens. der MD43035 blinkt "munter vor sich her", d.h. im WPS-Modus "schnelles weißes Blinken", welcher bedeutet, dass er versucht eine Verbindung herzustellen, dies aber nicht gelingt. Bei meinen anderen Medion-Lautsprecher von der selben Hauptbaureihe ist dieses schnelle Blinken ein gutes Zeichen, weil es dann nicht mehr lange braucht, bis sich das weiße gleichbleibende Licht einstellt und eine Verbindung hergestellt ist. Über Lifstream II - langsames weißes Blinken - lässt sich der Lautsprecher nicht installieren, weil sich eben dieses schnelle WPS-Blinken von alleine einstellt und nicht veränderbar ist.

2 ANTWORTEN 2