abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Probleme beim Systemstart

Nachricht 1 von 10
116 Aufrufe
Nachricht 1 von 10
116 Aufrufe

Probleme beim Systemstart

Ich habe seit etwa zwei Jahren einen Medion Akoya mit Windows 10. Bis vor kurzem keine Probleme, aber neuerdings startet das System nicht, sondern zeigt nur einen weißen oder hellgrauen Bildschirm. Kein Windows-Logo, kein Hintergrundbild zur Begrüß8ng, kein Login. Das passiert gerne auch nach längerer Niuchtbesnutzung (2-3 Stunden), wenn das System in den "Schlafmodus" geht. Man kann nur noch brutal ausschalten und wieder starten. Dann kommt wieder der helle Bildschirm. Irgendwann - nach Stunden - kommt das System dann wieder, aber das ist ja kein Zustand. Kennt jemand das Problem? Wenn ja, was ist zu tun?

 

Danke im Voraus

 

Frank Raudszus

Tags (2)
9 ANTWORTEN
Nachricht 2 von 10
103 Aufrufe
Nachricht 2 von 10
103 Aufrufe

Re: Probleme beim Systemstart

Hallo @fraudszus und herzlich willkommen in der Community.

 

Bitte teile uns einmal die achtstellige Artikelnummer (MSN) mit.

 

Greift der Rechner denn noch auf die Festplatte zu und lädt erst kurz, bevor der graue Bildschirm erscheint? Oder siehst du diesen Bildschirm unbittelbar nach dem Einschalten, bevor überhaupt auf die Festplatte zugegriffen wurde?

 

Kommst du nach dem Einschalten noch ins BIOS?

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 3 von 10
95 Aufrufe
Nachricht 3 von 10
95 Aufrufe

Re: Probleme beim Systemstart

Vielen Dank für die schnelle Reaktion. Wenn das geschieht, "orgelt" die Platte eine ganze Zeit lang bei milchigem Bildschirm. Der Cursor ist frei bewegbar, aber es kommt kein Bild. Beim letzten Mal erschient sogar ein Pop-up Window mit einer Fehlermeldung bezüglich eienr Apple-Software. Hatte wohl nichts mit dem Fehler zu tun, zeigt aber, das bestimmte Infos noch durchkommen, aber - wie gesagt - keine normalen System-Displays.Ins BIOS kann ich dann auch nicht, weil der Rechner - soweit man das bei dere weißen Mattscheibe beurteilen kann - keinerlei Tastenkombinationen annimmt (Auch nicht Alr- Crl-Del!).

Hier einige Systemdaten:

Windows 10, Version 1703

Betriebssystembuild 15063.483

Produkt-ID 00326-10000-00000-AA953

 

HIlft das?

 

MfG

 

F. Raudszus

 

Nachricht 4 von 10
94 Aufrufe
Nachricht 4 von 10
94 Aufrufe

Re: Probleme beim Systemstart

Noch eine Anmerkung: ich kann die Situation nicht reproduzieren, z. B. um sie näher einzugrenzen. Bisher ist es in vier Wochen zwei Mal geschehen. Jedes Mal habe ich dann den Rechner "hart" abgeschaltet und nach einer halben Stunde Abkühlen (das war so eine Idee) wieder angeschaltet. Dann ging es wieder. Wenn ich ihn sofort nach dem Abschalten wieder eingeschaltet habe, erschien wieder der weiße Bildschirm (anstelle der Login-Begrüßungsseite).

Nachricht 5 von 10
91 Aufrufe
Nachricht 5 von 10
91 Aufrufe

Re: Probleme beim Systemstart

Hallo @fraudszus.

 

Ich benötige noch die achtstellige Artikelnummer (MSN).

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 6 von 10
86 Aufrufe
Nachricht 6 von 10
86 Aufrufe

Re: Probleme beim Systemstart

Wo bekomme ich die MSN-Nummer her???

Highlighted
Nachricht 7 von 10
81 Aufrufe
Nachricht 7 von 10
81 Aufrufe

Re: Probleme beim Systemstart

@fraudszus

 

https://www.medion.com/de/service/start/

 

Unter dem Eingabefeld ist ein Hinweis dazu. Wo finde ich die 8-stellige MSN-Nummer? Anklicken!

Gruß
Iks-Jott

Nachricht 8 von 10
58 Aufrufe
Nachricht 8 von 10
58 Aufrufe

Re: Probleme beim Systemstart

Hallo Andi,

 

die MSN-Nummer lautet 1001 9880.

Wie gesagt, wenn dieser Zustand auftritt, nimmt der Rechner keinerlei Eingaben über Tastatur oderf Maus an.

 

Gruß

 

Frank

PS: Seit letztem Mal nicht mehrpassiert

Nachricht 9 von 10
53 Aufrufe
Nachricht 9 von 10
53 Aufrufe

Re: Probleme beim Systemstart

Hallo @fraudszus.

 

Vielen Dank für deine Rückmeldung.

 


fraudszus schrieb:

Der Cursor ist frei bewegbar, aber es kommt kein Bild.


Dann ist das Betriebssystem schon hochgefahren und hat irgend welche Probleme mit dem Windows-Login. Meiner Meinung nach sieht das zunächst wie ein reiner Softwarefehler aus.

 

 


fraudszus schrieb:

Ins BIOS kann ich dann auch nicht, weil der Rechner - soweit man das bei dere weißen Mattscheibe beurteilen kann - keinerlei Tastenkombinationen annimmt (Auch nicht Alr- Crl-Del!).


Wenn du wirklich ins BIOS wolltest, wäre es in diesem Zustand auch schon viel zu spät dafür, weil das Betriebssystem ja schon hochgefahren ist. Das Aufrufen des BIOS ist nur unmittelbar nach dem Einschalten des PCs durch mehrmaliges Drücken der ENTF Taste möglich, bevor der PC überhaupt beginnt, das Betriebssystem von der Festplatte zu laden.

 

 


fraudszus schrieb:

Bisher ist es in vier Wochen zwei Mal geschehen. Jedes Mal habe ich dann den Rechner "hart" abgeschaltet und nach einer halben Stunde Abkühlen (das war so eine Idee) wieder angeschaltet. Dann ging es wieder. Wenn ich ihn sofort nach dem Abschalten wieder eingeschaltet habe, erschien wieder der weiße Bildschirm (anstelle der Login-Begrüßungsseite).


Das wiederum klingt eher nach einem Hardwarefehler. Bitte teste beim nächsten Auftreten dieses Phänomens einmal folgende Reststromentladung, ohne den PC zwischenzeitlich abkühlen zu lassen:

 

1.) PC ausschalten

2.) Stromkabel hinten aus dem PC herausziehen

3.) Einschaltknopf am PC für 15 Sekunden gedrückt halten (danach loslassen)

4.) Stromkabel wieder anschließen

5.) PC einschalten

 

Mich würde interessieren, wie es dann aussieht? Klappt es dann sofort wieder?

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 10 von 10
49 Aufrufe
Nachricht 10 von 10
49 Aufrufe

Re: Probleme beim Systemstart

Vielen Dank für die prompte Rückmeldung. Wenn es das nächste Mal passiert, werde ich die Methode ausprobieren.

 

Gruß

 

Frank Raudszus