abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Kein Internetzugriff mit medion E4001

GELÖST
Nachricht 1 von 4
358 Aufrufe
Nachricht 1 von 4
358 Aufrufe

Kein Internetzugriff mit medion E4001

Hallo,

Ich möchte über WLAN ins Internet.

WLAN ist an und der Status ist "verbunden" Signalstärke "ausgezeichnet" und trotzdem kann ich keine Internetseite aufrufen.

Wo muss ich da ansetzen?

Gruß

Walli

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Nachricht 4 von 4
609 Aufrufe
Nachricht 4 von 4
609 Aufrufe

Re: Kein Internetzugriff mit medion E4001

Hallo @Walli.

 


Walli schrieb:

Habe keinen anderen. 


Du kannst ja mal mit dem Smartphone zu einem Bekannten gehen und es mit seinem Router verbinden.

 

 


Walli schrieb:

Woran erkenne ich dies bim Speedport? 


Ich hatte mal vor ganz langer Zeit einen Speedportrouter der Telekom, aber ich kann mich nicht mehr erinnern, in welchem Menü der Weboberfläche sich entsprechende MAC-Filter, bzw. Berechtigungen setzen lassen. Klicke die Menüs doch einfach mal durch und schaue, ob du etwas in der Richtung finden kannst.

 

 


Walli schrieb:

Wo/wie stelle ich dies ein?


Eigentlich stellt man das nicht extra irgendwo ein. Wenn man erstmalig eine SIM-Karte in das Gerät legt, bekommt man normalerweise vom Provider eine Konfigurations-SMS, die das Smartphone entsprechend einrichtet, bzw. die korrekten APN Zugangsdaten für das Mobilfunknetz einstellt. Ansonsten müssen im Smartphone eigentlich nur die Mobilfunkdaten eingeschaltet sein

 

Bitte teste einmal folgendes:

1. Smartphone auf Werkseinstellungen setzen und Google-Konto neu verbinden.

2. Smartphone an anderem WLAN-Router testen.

 

Danach wird sich bestimmt zeigen, wo der Fehler liegt.

 

 

Gruß - Andi

 


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
3 ANTWORTEN
Highlighted
Nachricht 2 von 4
325 Aufrufe
Nachricht 2 von 4
325 Aufrufe

Re: Kein Internetzugriff mit medion E4001

Hallo @Walli und herzlich willkommen in der Community.

 

1.

Welchen Browser nutzt du?

 

2.

Welche Fehlermeldung wird im Browser genau angezeigt?

 

3.

Funktioniert nur der Internetseitenaufbau im Browser nicht? Oder findet gar keine Internetkommunikation über WLAN statt? Wie sieht es z.B. mit dem Playstore aus? Zeigt dieser Inhalte an?

 

4.

Ist das Smartphone mit einem Google-Konto verknüpft?

 

5.

Hast du es mal an einem anderen WLAN-Router versucht? Vielleicht hast du ja auch im Router einen MAC-Filter gesetzt, so dass sich nur "bekannte" Geräte über WLAN verbinden dürfen und dein Smartphone noch nicht freigegeben ist. Ein Neustart des Routers könnte evtl. auch schon helfen.

 

6.

Funktioniert der Internetzugang über die SIM-Karte, bzw. das Netz des Providers?

 

 

Gruß - Andi

 


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 3 von 4
320 Aufrufe
Nachricht 3 von 4
320 Aufrufe

Re: Kein Internetzugriff mit medion E4001

1.

"Browser" und "Chrome"

 

2.

Fehlermeldung: Webseite nicht verfügbar (Browser) bzw. Verbindung zum Internet konnte nicht hergestellt werden (Chrome)

 

3.

Keine Internetkommunikation über WLAN

 

Aufruf von Playstore , => "Ein Google Konto hinzufügen => Auswahl: "Vorhandenes" => Es werden die WLAN-Netze agezeigt, u.a. meines, das dann wieder ewig nach IP-Adresse sucht

 

4.

Ist das Smartphone mit einem Google-Konto verknüpft?     Ja

 

5.

Hast du es mal an einem anderen WLAN-Router versucht? Habe keinen anderen.

Vielleicht hast du ja auch im Router einen MAC-Filter gesetzt, so dass sich nur "bekannte" Geräte über WLAN verbinden dürfen und dein Smartphone noch nicht freigegeben ist. Woran erkenne ich dies bim Speedport?

Ein Neustart des Routers könnte evtl. auch schon helfen. Habe ich schon mehrmals gemacht.

 

6.

Funktioniert der Internetzugang über die SIM-Karte, bzw. das Netz des Providers?  Wo/wie stelle ich dies ein?

 

Nachricht 4 von 4
610 Aufrufe
Nachricht 4 von 4
610 Aufrufe

Re: Kein Internetzugriff mit medion E4001

Hallo @Walli.

 


Walli schrieb:

Habe keinen anderen. 


Du kannst ja mal mit dem Smartphone zu einem Bekannten gehen und es mit seinem Router verbinden.

 

 


Walli schrieb:

Woran erkenne ich dies bim Speedport? 


Ich hatte mal vor ganz langer Zeit einen Speedportrouter der Telekom, aber ich kann mich nicht mehr erinnern, in welchem Menü der Weboberfläche sich entsprechende MAC-Filter, bzw. Berechtigungen setzen lassen. Klicke die Menüs doch einfach mal durch und schaue, ob du etwas in der Richtung finden kannst.

 

 


Walli schrieb:

Wo/wie stelle ich dies ein?


Eigentlich stellt man das nicht extra irgendwo ein. Wenn man erstmalig eine SIM-Karte in das Gerät legt, bekommt man normalerweise vom Provider eine Konfigurations-SMS, die das Smartphone entsprechend einrichtet, bzw. die korrekten APN Zugangsdaten für das Mobilfunknetz einstellt. Ansonsten müssen im Smartphone eigentlich nur die Mobilfunkdaten eingeschaltet sein

 

Bitte teste einmal folgendes:

1. Smartphone auf Werkseinstellungen setzen und Google-Konto neu verbinden.

2. Smartphone an anderem WLAN-Router testen.

 

Danach wird sich bestimmt zeigen, wo der Fehler liegt.

 

 

Gruß - Andi

 


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.