abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Laufend "Offline" Fehlalarme

Nachricht 71 von 152
407 Aufrufe
Nachricht 71 von 152
407 Aufrufe

Re: Laufend "Offline" Fehlalarme

Spiele mal ein wenig mit der Anlage aktivieren und deaktivieren pp.

Nachricht 72 von 152
372 Aufrufe
Nachricht 72 von 152
372 Aufrufe

Re: Laufend "Offline" Fehlalarme

Heute Nacht um 1:00 Uhr hatte ich den ersten Offline Fehlalarm nach Aufspielen der neuen Firmware.

Komischerweise ausgelöst von einem Türkontakt, der bisher noch nie offline war und der voll grün anzeigt?????

Ich hatte zunächst gehofft, dass mit dem Update die Offline Probleme beseitigt wären, aber wenn ein Sensor, der 

immer grün anzeigt, jetzt nach dem Update offline gehen kann, dann verliere ich bald den Glauben daran, jemals eine 

voll funktionierende Anlage zu haben.

Selbst ein BLE Verstärker (wenn er dann mal lieferbar ist) kann da wohl kaum helfen, wenn ein grüner Sensor offline geht.

Bin schwer enttäuscht!

Gruß

Erwin8

Nachricht 73 von 152
359 Aufrufe
Nachricht 73 von 152
359 Aufrufe

Re: Laufend "Offline" Fehlalarme

Auch bei mir um 2:45 wieder Fehlalarm. Sensor offline. Die ganze Familie wieder voll wach. Wir Eltern müssen arbeiten und brauchen unseren sowieso schon knapp bemessenen Schlaf. Die Kinder ängstlich in unseren Betten und bei jedem Geräusch... Papa ich habe was gehört, da ist wer im Haus.....

Heute in der Früh kam das Update.... Ich habe es mal aufgespielt. Ich nehme jetzt die Aussensirene aus der Konfiguration verpacke die zentrale Schalldicht und teste noch eine Woche... Dann geht alles zurück.

Da ich bereits gelesen habe dass trotz Update keine Besserung in Sicht ist, siehe oben, könnte nte ich mir die Zeit als euer Betatester sparen und gleich retournieren.

Aus meiner Sicht unglaublich warum euer Programierteam nicht einfach einen Button in der App pro Sensor setzt um Offline Alarme erstmal abschaltbar zu machen. Dazu ist nur sehr geringer Programmieraufwand nötig. Danach könnt ihr auf Fehlersuche gehen.

Für uns Kunden ist euer Vorgehen unverständlich da wir euch auch Lösungsvorschläge an die Hand geben die weder reflektiert noch umgesetzt werden und führt letztendlich zu Vertrauensverlust und Verärgerung über die Marke Medion.
Nachricht 74 von 152
320 Aufrufe
Nachricht 74 von 152
320 Aufrufe

Re: Laufend "Offline" Fehlalarme

Kann sich bitte mal ein Moderator dazu äussern ob eine Abschaltfunktion für "Offline Sensor Alarme" in absehbarer Zeit in die App und Firmware integriert werden.

 

Danke

Nachricht 75 von 152
311 Aufrufe
Nachricht 75 von 152
311 Aufrufe

Re: Laufend "Offline" Fehlalarme

MEDION ins Tagebuch geschrieben. Eine ca. 4 Minuten Zeitverzögerung für offline gehen eines Sensors funktioniert nur 4 Minuten.
Fällt das Blootooth Signal allerdings länger als 4 Minuten aus und auch das gibt es, ist alles beim alten.
Ich habe schon oft gepostet was zu machen ist, aber bisher eigenlich 0 Reaktion, die einen alles Mist, die anderen senden Ihre Offline Tabellen, und keiner Antwortet oder bringt selbst Lösungsvorschlag für die/dieses Probleme.
Also zum Wiederholtem male nochmal.
Bei Inbetriebnahme mus alles in Ordnung sein, wie dies auch aktuell so ist.
Ob danach ein/oder alle Sensor kurz oder ewig offline geht oder gar ausfällt da die Batterie leer/schwach ist, nur immer genaue Meldungen (auf die Sekunde genau) um die Ursache eingrenzen zu können.
Und nicht erst eine Reaktion nach 4 Minuten, wie mit der neuen Firmware, sondern sofort (sofort ist bei Bluetooth 1 bis 3 Sek.)
Nur eine Betätigung eines Sensors führt zu Alarm. Was ja auch mit der neuen Software nicht mehr der Fall ist, was ich durch Zufall festgestellt habe.
Habe neues Thema darüber eröffnet. "Kein Alarm wenn Schalter offen" Im übrigen, wie alle, dies selber testen können, schon in anderen meiner vielen Treads zu lesen.
LG "offline"
offline
Nachricht 76 von 152
302 Aufrufe
Nachricht 76 von 152
302 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ja leider glaube ich nun auch nicht mehr an Besserung. Die Anlage von meinem Sohn hatte letzte Nacht auch wieder einen Offline Alarm. Update wurde Gestern eingespielt. Also KEINE Besserung.

 

Echt traurig nach so vielen Wochen. Der Unmut über so ein Unvermögen steigt gerade rapide an.

 

Bis dann
JoeBie
Nachricht 77 von 152
223 Aufrufe
Nachricht 77 von 152
223 Aufrufe

Re: Laufend "Offline" Fehlalarme

Heute um 2:55 wieder OFFLINE Sensor Fehlalarm, trotz Firmware Update (G2.0.29/B1.1.7)

 

 

Da ich die Zentrale zum Schutz meiner Nachtruhe und der Nachbarn schalldicht in einer Kiste verpackt habe und die Aussensirene aus dem Geräte-Manager entfernt habe wurde ich "nur" durch die Push-Mitteilungder "Schlafzimmer Fenster offline" der App am Smartphone geweckt.

 

Ob die Zentrale tatsächlich akustisch gemeldet hat konnte ich nicht beurteilen da sie ja schalldicht verpackt war (Gott sei Dank)

 

Auch in der App wurde der Alarm ausgewiesen, worauf ich ihn deaktiviert habe. Nur in der Historie steht kein Eintrag dieses OFFLINE Alarms (auch seltsam). Alle anderen Alarme die ich gestern absichtlich zur Probe ausgelöst habe um die Schalldichtheit meiner Kiste zu überprüfen sind aber in der Historie vermerkt.

 

Fakt ist, daß die Offline Alarme trotz Firmware Update munter weiter gehen und die Anlage somit unbrauchbar ist, ich schon sehr viel Zeit verschwendet habe um unfreiwillig an Medions "BETATEST PROGRAMM" teilzunehmen und ich kein Verständnis mehr für so etwas habe.

 

Der einzige Grund warum ich die Anlage noch nicht retourniert habe, ist der viele Aufwand den ich bereits zur Installation und Fehlersuche investiert habe. Eine Deinstallation der Anlage würde auch noch einige Zeit verschlingen. Eine gleich günstige Alternative wäre auch nicht in Sicht.

 

Da ich ja 3 Jahre Garantie habe und Rückgaben bei Hofer immer anstandslos funktioniert haben, gebe ich Medion noch die versprochenen 4 Wochen um das Problem in den Griff zu bekommen.

 

Und liebe Moderatoren........ meldet euch!!!

Verstecken gilt nicht Smiley (zwinkernd)

 

LG Michael

 

Nachricht 78 von 152
202 Aufrufe
Nachricht 78 von 152
202 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ich kann mich meinem Vorredner nur anschließen: Jeden 2. Tag habe ich Fehlalarme, auch mit der neuen, aktuellen Firmware. Zuletzt am heutigen (21.12.2017) Vormittag.

@Medion: Ich erwarte von Euch eine funktionierende Anlage! Daß die Batterie in der Fernbediehnung ständig leer ist, habe ich mittlerweile akzeptiert (nehme ohnehin meist das Handy). Aber daß ein vorhandener, funktionierender Sensor einen Offline-Alarm auslöst ist nicht akzeptabel! Es steht nichts in der Historie, in der App ist der entsprechende Sensor auch OK.

Ich gebe Ihnen noch bis Ende Januar Zeit. Danach will ich mein Geld zurück.

Ich erwarte eine Stellungnahme!

VG, kuppe

Nachricht 79 von 152
159 Aufrufe
Nachricht 79 von 152
159 Aufrufe

Re: Laufend "Offline" Fehlalarme

Gestern Firmware Update - heute “Badezimmerfenster offline Alarm”.....muss ja dann >4 Minuten gewesen sein....da hatte ich ja dann Glück das keiner in diesen 4 Minuten im Bad eingebrochen hat....Alarm haette es ja nicht gegeben wenn ich “Offline” richtig verstehe.

Technik und Medion ...begeistert....
Nachricht 80 von 152
159 Aufrufe
Nachricht 80 von 152
159 Aufrufe

Re: Laufend "Offline" Fehlalarme

Gestern Firmware Update - heute “Badezimmerfenster offline Alarm”.....muss ja dann >4 Minuten gewesen sein....da hatte ich ja dann Glück das keiner in diesen 4 Minuten im Bad eingebrochen hat....Alarm haette es ja nicht gegeben wenn ich “Offline” richtig verstehe.

Technik und Medion ...bin begeistert....