abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Laufend "Offline" Fehlalarme

Nachricht 31 von 152
567 Aufrufe
Nachricht 31 von 152
567 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ich denke auch, dass die sinnvollste und auch leicht umzusetzende Lösung ist, jede Offline-Meldung erst nach 10 oder 15 Sekunden permanentem Offline als Alarm zu melden und kurzere Störungen zu untersuchen.
Toll wäre natürlich, wenn das Problem mit den Funkstörungen mittelfristig most gelöst würde. Erst dachte ich ja, dass es auch mit der Entfernung zur Zentrale zu tun hat. Aber nachdem gestern wieder ein Fensterkontakt offline gegangen ist, der keine 3m Luftline von der Zentrale entfernt ist - im gleichen Raum, keine Wand oder so dazwischen -, ist das wohl auch nicht die Lösung.
Bei mir sind es drei Fensterkontakte, die regelmäßig ausfallen und vier weitere, die mindestens einen Offline-Ausfall hatten...
Nachricht 32 von 152
549 Aufrufe
Nachricht 32 von 152
549 Aufrufe

Re: Laufend "Offline" Fehlalarme

Naja, also ich bin mit der Anlage voll zufrieden
Sie macht was sie soll und ich möchte.
Grüßle
Nachricht 33 von 152
518 Aufrufe
Nachricht 33 von 152
518 Aufrufe

Re: Laufend "Offline" Fehlalarme

 

2017-11-26 13_35_55-Anleitung für DUMMIES - Alarmanlage.png

Hier meine Lösung des obigen Problemes.

Habe den H. Wohnung 1. Stock  Sensor an der Tür um 40cm (in die Mitter der Tür) versetzt und schon kein offline Fehlalarm.
Habe den H. Bad-Tür  Sensor an der Tür um 40cm (in die Mitter der Tür) versetzt und schon kein offline Fehlalarm.
Habe den H. O-Wohnz. 1. Stock  Erschütterungssensor  um 60cm zur Zentrale versetzt und schon kein offline Fehlalarm.
Habe den N. O-Kellertür Erschütterungssensor  an der Tür um 20cm nach unten versetzt und schon kein offline Fehlalarm.
Habe  die Außen-Sirene vom Keller in der 1. Stock gebracht und schon kein offline Fehlalarm.
Es schaut so aus als würden bestimmte Sensor-Positionen für Fehlalarme günstig sein.
Auch beobachte ich es geht oft Wochen ohne Problem und aus heiterem Himmel aber dann eben auch laufend Fehlalarme.
Der Grund dürfte das weit zu schwache Bluetooth Funksignal sein.
Dies ist sehr störanfällig ! ! !
Es ist einfach so, das die Feldstärke von vielen Faktoren abhängig ist.
Würde hier zu weit führen, aber alles im Internet genau zu finden.
Man kann mit entsprechenden Meßgeräten feststellen wo der Empfang gut ist und wo eben schlecht bis garnichts geht. Ich habe z.B. auch festgestellt gleich hinter dem Sensor ein 230V Kabel und schon geht nichts mehr, 5cm daneben alles OK.
Meldungen das der Sensor offline war oder ist, ja, von mir aus alles Erdenkliche, aber keinen Ton von der Alarmanlage und auch nicht, das Anlage neu aktiviert werden muss.
Bei einer aktivierten Alarmanlage müssen einfach auch alle Sensoren ausfallen können ohne Alarm, sollte ein noch verbundener Sensor durch aktive Betätigung ausgelöst werden - und nur durch diese Auslösung - nur dann das volle Programm.
Ich war vergangene Woche 200km von meiner Alarmanlage weg. Wußte durch SMS das ein Sensor kurz offline ging. Kann aber die Anlage nicht deaktivieren/aktivieren da auch das Internet ausgefallen ist. Über SMS auch keine Möglichkeit und das alles nur wegen eines blöden Kellersensors der für eine Woche alle anderen 9 tadellos funktionierenden Sensoren auch mit blockiert hat.
Ja zum Zeitpunkt der Inbetriebnahmen muss alles gehen, aber danach kann doch nicht wegen eines Sensordefektes alles TOT sein.
MfG offline
P.S Ich lese immer auch in den Postings, das, wenn ein Sensor kurzzeitig  ausfällt, es doch zu einem Sirenen-Alarm führen soll.
Kann mir wer erklären, für was das gut sein soll. Bei allen, wo alles bestens geht, die sollen sich freuen das es so ist. Aber alle die mit Funkstörungen, schwachen Batterien, schlechte Bluetooth-Feldstärken Probleme haben, das ist von der Anlage einfach zu ignorieren. Meldungen Ja,  Lärm nein und Anlage muß mit den verbleibenden Sensoren weiter aktiv bleiben. Niemand kann 24h neben der Anlage aufpassen ob nicht ein Problemchen aufgetaucht ist.
 
offline
Nachricht 34 von 152
463 Aufrufe
Nachricht 34 von 152
463 Aufrufe

Re: Laufend "Offline" Fehlalarme

Wir haben eine Fritzbox und das wars. Da die Alarme meistens nachts losgehen, kann es auch nicht am Garagensensor liegen.

 

@Andi: Wird die Anschaffung des Bluetoothverstärkers Abhilfe schaffen oder bleibt das problem damit bestehen?

Nachricht 35 von 152
416 Aufrufe
Nachricht 35 von 152
416 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @NadineF.

 

Das kann ich dir zum jetzigen Zeitpunkt leider noch nicht sagen, da die Signalstärke ja nicht unbedingt die Ursache zu sein scheint. Wir sind jedoch weiter am Ball.

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 36 von 152
303 Aufrufe
Nachricht 36 von 152
303 Aufrufe

Re: Laufend "Offline" Fehlalarme

Ich wage es kaum zu sagen, aber seit vier Tagen hatten wir plötzlich keinen Fehlalarm mehr.

@Andi: Habt ihr an der Firmware oder so irgenwas geändert, weshalb es bei mir besser geworden sein kann? An der Position von Anlage und Sensoren haben wir nichts geändert.

Dafür reißt jetzt aber der WLAN-Kontakt mehrmals täglich ab. Allerdings nur zur Anlage - Handy, Laptop etc. haben keine Abbrüche. Daher auch meine Vermutung, dass im Hintergrund was an der Software passiert ist, die das eine Problem behoben (?) hat, dafür aber ein WLAN-Stabilitäts-Problem produziert hat. War bei uns jedenfalls zeitlich so, dass tatsächlich das WLAN-Problem auftrat, kaum dass wir keine Offline-Alarme mehr hatten. Kann aber natürlich auch Zufall sein...

 

Nachricht 37 von 152
271 Aufrufe
Nachricht 37 von 152
271 Aufrufe

Re: Laufend "Offline" Fehlalarme

Das die Anlage, 14 Tage ohne Fehlalarm geht, ist bei mir auch so, aber zu früh gefreut, plötzlich ohne erkennbaren Grund, produziert irgend ein Sensor pausenlos Fehlalarme.
Gerade gestern wieder, als ich Besuch hatte. Was hast du da für einen **beep** und zu alle Überfluss, geht auch gerade jetzt die Fernbedienung nicht. Ich deaktiviere die Anlage daher mit Code,  mache überhaupt nichts, weder wechsle ich die angeblich leere Batterie, noch verkürze ich den Abstand zur Zentrale, da auch das Bluetooth-Logo oder dir rot LED erscheint, nach einen Tag schalte ich wieder ein, alles funktioniert. Es ist eine Anlage mit schlechten Launen, die Anlage spinnt halt immer einmal.
Man kann sich auch helfen, indem man den Problem machenden Sensor, 1 Tag einfach deaktiviert.
Ich glaube es gibt schon weit über 50 Postings, über dieses Fehlalarm-Problem und ich habe auch schon mehrfach hier geschrieben, wie das zu lösen sei, aber keine einzige Reaktion darauf.
Daher nochmals, beim scharfstellen der Anlage muß alles OK sein, ab dann nur Sirenen-Alarm wenn ein Sensor aktiv wird.
Doch niemals, weil irgend eine Batterie am Ende ist, das WLAN ausfällt, GSM nicht geht, Bluetooth spinnt, HF-Störungen kurzzeitig die Verbindung Sensor Zentrale stören.
Ich teste die Alarmanlage schon seit 6 Wochen, aber Magnetsensoren sind zusammengeklebt, Erschütterungsmelder liegen auf einer Ziegelmauer, Bewegungs-Sensor im einem verschlossenen Raum ohne Wärmequelle, und das alles nur um festzustellen wann, welcher Sensor, wie oft einen Fehlalarm produziert. Kommt z.B. von einem Sensor laufend eine Fehlalarm verschiebe ich diesen meist nur um 20cm und dann, oh Wunder gehts wieder 1 Woche.
Manche, aber von 100 nur einer posten, das er kein  Problem hat, der Glückliche, aber auch das gibt es, auch bei mir gehts manchmal 14 Tage ohne Fehlalarm.
Ich denke an der Software wurde schon lange nichts geändert. Ich kann auch keine Chronik der Firmware- und App-Änderungen finden. Bei mir ist es so.
Kaufdatum: 2017-10-16 - - Firmware-Version der Zentrale 
G2.0.0/B1.1.5   2017-10-16  - - 1. Update am 2017-11-10 G2.0.23/B1.1.7
- - Version der genutzten Smart Home App 2017-11-06 V3.4.05  - -
(Die Alarmzentrale erhält Firmware Updates via OTA "over the air" - - ob eine aktuellere Firmware verfügbar ist, wird im Display angezeigt, wenn das aktivierte System deaktiviert wird.)
Ich lese immer wieder, wenn man Probleme mit der Anlage hat, sollte man doch die neueste Firmware installieren und die neueste Version der Smart Home App, ich habe das schon wiederholt gemacht, jede Menge Arbeit (PAIR), es ändert sich nichts. Ein Changelog gibt es nicht. Ich denke auch das die Software nicht in Deutschland programmiert wird/wurde sondern in Fern-Ost z.B. Indien wo auch mein Sohn programmieren lässt, mit all den möglichen Verständigungsproblemen.
LG offline
P.S An alle, die immer noch die Ursache der Fehlalarme beim Fernseher, Sat-Anlage, Babyfone, Garagentor-Fernbedienung, Funksteckdose, Computer, CB-Funkgeräte, Mikrowelle, Repeater, Funk-Alarmkamera, Schnurlostelefon, FM-Transmitter,  Kfz-Zentralverriegelung, Fernsteuerung Modellauto, Kinderspielzeug usw. usw. suchen. Warum hat sich hier im Forum noch niemand gefragt, warum all die Geräte untereinander funktionieren aber nur gerade die MEDION Alarmanlage sollen all die Geräte stören ! ! !
offline
Nachricht 38 von 152
259 Aufrufe
Nachricht 38 von 152
259 Aufrufe

Re: Laufend "Offline" Fehlalarme

@offline ,

es ist wirklich ein Trauerspiel. Tatsächlich und  das " Tatsächlich“ ist wörtlich zu nehmen, funktionieren verschiedene mit der Produktbeschreibung verkauften Dinge nach wie vor nicht. Die gesamte Anlage funktioniert weder als Alarmanlage noch als Smart-Home-System! Da gibt es auch nichts zu beschönigen. Es liegt eher der Verdacht der Kundentäuschung nahe.

@Andi,

weshalb gibt es noch immer keine offizielle Stellungnahme von der Medion-„Seite“ zu den fehlenden Produkteigenschaften ?


offline schrieb:
Ich denke auch das die Software nicht in Deutschland programmiert wird/wurde sondern in Fern-Ost z.B. Indien wo auch mein Sohn programmieren lässt, mit all den möglichen Verständigungsproblemen.

 

Zum Thema woher die Technik kommt, such mal im Netzt nach „Dexatek Technology LTD“oder im Google Playstore nach SigmaCasa oder Smartcasa. Installiere dir mal eine der genannten Apps und logge dich mit deinen Daten ein …, staunen wirst du nicht, interessant ist es aber sicherlich.
(Bei der Gelegenheit kannst du dir dann auch gleich ein paar Szenarien anlegen :-) , sind dann in der Medion App nicht sichbar aber funktionieren trotzdem!)

LG Led-Blitz

In der schwachen Hoffnung das Medion-Alarmsystem noch vor Weihnachten in Betrieb nehmen zu können.

Nachricht 39 von 152
242 Aufrufe
Nachricht 39 von 152
242 Aufrufe

Re: Laufend "Offline" Fehlalarme

@offline
kleiner Nachtrag,


Led-Blitz schrieb:

Zum Thema woher die Technik kommt, such mal im Netzt nach „Dexatek Technology LTD“oder im Google Playstore nach SigmaCasa oder Smartcasa. Installiere dir mal eine der genannten Apps und logge dich mit deinen Daten ein …, staunen wirst du nicht, interessant ist es aber sicherlich.
(Bei der Gelegenheit kannst du dir dann auch gleich ein paar Szenarien anlegen :-) , sind dann in der Medion App nicht sichbar aber funktionieren trotzdem!)


 

ich habe gerade gesehen mit dem Update vom 24.11.2017 der genannten Apps auf Version 3.4.20 gehen auch hier die Szenarien in Verbindung mit der Alarmanlage nicht mehr ....

Nachricht 40 von 152
229 Aufrufe
Nachricht 40 von 152
229 Aufrufe

Re: Laufend "Offline" Fehlalarme

Du schreibst, die letzte Smart Home MEDION App-Version sei 3.4.20 vom 24.11.2017 kann ich aber nicht finden, habe schon öfter von GOOGLE Play Store ein Update gemacht, da wird immer die Version 3.4.05 vom 2017-11-08 geladen, für Android 6.0.

LG offline

offline