abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Laufend "Offline" Fehlalarme

Nachricht 221 von 234
292 Aufrufe
Nachricht 221 von 234
292 Aufrufe

Re: Laufend "Offline" Fehlalarme

@Andi@mic

@kuppe hatte in 212 und 218 berichtet, dass sich seine Anlage nach einer Meldungsserie von geschlossenen Sensoren selbsttätig aktiviert hatte.

Bei meiner Anlage war am 10.02.18 nach einer Meldungsserie von geschlossenen Sensoren das Gegenteil aufgetreten. Sie hatte sich selbsttätig deaktiviert! Siehe dazu meine entsprechende Mitteilung vom 10.02.18.

Letzte Nacht nun mit der neuen Anlage nach 2 1/2 Wochen problemlosem Betrieb der erste Offline-Fehlalarm!

Um 21:52 wurde die Anlage von mir aktiviert. Um 22:24 kam der Alarm: Arbeitszimmerfenster offline!

Heute Morgen zeigte die Zentrale die Aktivierungs LED rot wie normal aktiviert, aber sie war nach dem Alarm nicht wieder scharf geworden! Ich habe mehrere Sensoren in diesem Zustand getestet und keiner löste einen Alarm aus!

D.h. es wird von der Anlage ein aktivierter scharfgeschalteter Zustand angezeigt, der aber in Wirklichkeit nicht zutrifft!

In der Historie ist nichts davon zu finden. Weder der Alarm noch das de facto Deaktivieren der Anlage wurde dort dokumentiert. Erst das manuelle Deaktivieren der Anlage über die Fernbedienung erscheint dann in der Historie.

Wann kommt ein FW-Update, das das Problem der Offline Alarme und des selbsttätigen Deaktivieren endlich abstellt????

Gruß

Erwin8

Nachricht 222 von 234
278 Aufrufe
Nachricht 222 von 234
278 Aufrufe

Re: Laufend "Offline" Fehlalarme

Von mir noch ein lustiges Szenario: Wir waren letzte Woche im Urlaub und hatten am Dienstag gegen 9 Uhr einen Offline-Fehlalarm. Danach ließ sich die Anlage nicht mehr aktivieren (siehe meinen anderen Thread), weil ein ungewöhnlicher Status nicht angezeigt wurde. Irgendwann ließ sich die Anlage wieder aktivieren. Bis zum nächsten Offline-Alarm hat es circa 30 Minuten gedauert. Ist schon top sich im Urlaub mit dieser xxxxxx Anlage rum plagen zu müssen.

 

 
Admin Edit:
Unflätigen Ausdruck gelöscht. Bitte die Nutzungsbedingungen beachten.

 

 

Ich schließe mich der Frage von @Erwin8 an: Wann kommt endlich das Update?? @mic@Andi

Highlighted
Nachricht 223 von 234
214 Aufrufe
Nachricht 223 von 234
214 Aufrufe

Re: Laufend "Offline" Fehlalarme

Gruß an die Feldtester hier im Forum.

Ich für meinen Teil habe die gesamte Anlage im Wert >> 400,- heute demontiert und zum Versand gebracht.

Ich betrachte mich als geduldigen Konsumenten mit viel Verständnis für technische Probleme.

Wenn allerdings wie in diesem Szenario diverse Updates definitiv nicht zum Erfolg führen ist auch dieses Verständnis Geschichte.

Nach einigen Tagen der "Ruhe" hatten wir nun seit der Installation der neuen FW 4 Nächte "Sensor offline".

Jeder kann sich vorstellen das in meiner Familie jedwede Akzeptanz erloschen ist.

(die Außensirene hatte zum Wohle unserer Nachbarn seit dem ersten „offline“ Fehlalarm am 23.10.2017 !! keine Batterien)

Schade, denn im Ansatz war es eine interessante Variante aber ganz offensichtlich ist hier Bluetooth nicht einsetzbar. ( die Schaltstecker haben ebenso eine erheblich zu geringe Reichweite)

mit freundlichen Grüßen

Detlev

PS

danke an die Moderatoren hier die Fahne hochzuhalten, aber ich denke auch das ist nicht mehr von langer Dauer, das Produkt wird m. E. nicht auf dem Markt bleiben

 

Nachricht 224 von 234
179 Aufrufe
Nachricht 224 von 234
179 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo zusammen,

 

wenn das System einen Alarm ausgibt, erwartet sie einen Einsatz des Benutzers. Das bedeutet, wenn es einen Alarm gibt, kann sich das System nicht selber wieder "scharf" schalten. Der Benutzer muss eingreifen, schauen warum der Alarm ausgelöst wurde (z.B. Einbruch). Würde das System einfach sich wieder selber aktivieren würde der Grund nicht "erforscht" werden.

Ganz klar ist es mit dem Offline Alarm ärgerlich, da dieser auch einen Eingriff vom Benutzer erwartet. Hier sind wir dran um diesen für immer verschwinden zu lassen.

 

mfg,
mic
MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 225 von 234
162 Aufrufe
Nachricht 225 von 234
162 Aufrufe

Re: Laufend "Offline" Fehlalarme

@mic
Die Definition „ärgerlich“ für seit >> 100 Tagen ungezählte nächtliche Ruhestörungen finde ich schon stark.
Ich glaube nicht das Dir hier im Chat irgendjemand folgen kann.
Und „dran“ seid Ihr nun seit 117 Tagen
Frag mal Deine Lieben Zuhause was sie sagen würden
Mit freundlichen Grüßen
Nachricht 226 von 234
123 Aufrufe
Nachricht 226 von 234
123 Aufrufe

Re: Laufend "Offline" Fehlalarme

Heute wieder Offline-Fehlalarm nach 5 Tagen Ruhe. Mal schauen wie lange das noch so weiter geht.

Nachricht 227 von 234
104 Aufrufe
Nachricht 227 von 234
104 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo zusammen,

 

nachdem ich gestern das Heizungsthermostat installiert habe, treten bei mir nun auch regelmäßig "Seienmeldungen" in der Historie (und nur da!) auf.

Alle Türschalter werden als geschlossen gemeldet (waren sie vorher auch schon) und Alarmzentrale wird als Deaktiviert gemeldet (war sie vorher auch schon).

Und jetzt?

Nachricht 228 von 234
96 Aufrufe
Nachricht 228 von 234
96 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @SoerenLue.

 

Bei unseren Testanlagen tritt das von dir beschriebene Phänomen nicht auf. Um den Fehler näher einzukreisen, würden mich folgende Dinge interessieren.

 

1.

Hören die Serienmeldungen wieder auf, wenn du den Heizkörperthermostat wieder aus dem Gerätemanager entfernst?

 

2.

Fangen die Serienmeldungen wieder an, wenn du zusätzlich eine andere Komponente mit einbindest? Vorausgesetzt du hast noch eine zur Verfügung.

 

3.

Fangen die Serienmeldungen wieder an, wenn du den Heizkörperthermostat erneut einbindest?

 

 

Gruß - Andi


MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland

Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 229 von 234
88 Aufrufe
Nachricht 229 von 234
88 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @Andi,

@kuppe hatte in 212 und 218 in diesem Thread bereits Serienmeldungen mitgeteilt.

Ich hatte Serienmeldungen und selbsttätige Deaktivierung in einem anderen Thread am 10.02.18 mitgeteilt.

Das war vor der Installation der Thermostate bei mir.

Gruß

Erwin8

Nachricht 230 von 234
71 Aufrufe
Nachricht 230 von 234
71 Aufrufe

Re: Laufend "Offline" Fehlalarme

Hallo @Andi

 

ich kann das Phänomen zumindest teilweise reproduzieren:

Die Meldungen treten scheibar dann auf, wenn ich über die App die aktuelle Temperatur oder die Konfiguration der Thermostate ändern möchte. Das klappt übrigens nur sehr unzuverlässig!