abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Keine Verbindung mit dem Router

Nachricht 11 von 23
175 Aufrufe
Nachricht 11 von 23
175 Aufrufe

Re: Keine Verbindung mit dem Router

Hallo zusammen,

 

wir haben uns die Alarmsysteme in den Büros angesehen und die wir Privat zu Hause testen.

Wir können alle Zentralen via App steuern.

Die aktuellste Firmware der Zentrale habt ihr alle installiert, oder?

Welche Internet Provider nutzt Ihr?

mfg,
mic
MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 12 von 23
170 Aufrufe
Nachricht 12 von 23
170 Aufrufe

Re: Keine Verbindung mit dem Router

Hallo zusammen,

 

es scheint tatsächlich kein generelles Problem zu sein. Ich hatte gestern Abend um 19.00 kurz Probleme mit dem WLAN, habe dem aber nicht viel Beachtung geschenkt. Seit dem hatte ich keine Probleme (zumindest nicht mit dem WLAN / mit meiner Fernbedienung schon...).

Wenn es hilft: Provider ist Kabel Deutschland

Highlighted
Nachricht 13 von 23
162 Aufrufe
Nachricht 13 von 23
162 Aufrufe

Re: Keine Verbindung mit dem Router

@nixsagend,

Danke für das blöd!

Es gibt halt Leute, die versuchen anderen bei Ihren Problemen zu helfen und andere 

die nur ihren Frust hier in polemischen Beiträgen loswerden wollen.

Ich überlasse es den Forummitgliedern, festzustellen wer wozu gehört.

Weiterhin guten Frust!

Gruß

Erwin 8

Nachricht 14 von 23
159 Aufrufe
Nachricht 14 von 23
159 Aufrufe

Re: Keine Verbindung mit dem Router

Da es bei Dexarek in Taiwan schon kurz vor 20 Uhr ist, werden wir kommende Nach eine noch nutzlosere Anlage haben.

Was bitte soll der Provider damit zu tun haben?

Ich denke Updates werden automatisch eingespielt? Oder muss ich da wieder so eine Tastenkombination versuchen, wir @Andi im Januar hier gepostet hat?

Sucht den Fehler nicht bei Anderen, Eure Wolke hatz ein Problem.

 

Provider ist Vodafone. PLZ 04924

Nachricht 15 von 23
151 Aufrufe
Nachricht 15 von 23
151 Aufrufe

Re: Keine Verbindung mit dem Router

@nixsagend

 

wie in unseren FAQs zu lesen ist, kommen die Updates via OTA, das Erlauben der Installation erfordert aber einen Tastendruck.

Hier ein Auszug aus der FAQ:

Die Alarmzentrale erhält Firmware Updates via OTA (Over the air). Ob eine aktuellere Firmware verfügbar ist, wird im Display angezeigt, wenn das aktivierte System deaktiviert wird.
1 = JA;  2 = Nein
Die Durchführung des Updates dauert ca. zwei Minuten.

mfg,
mic
MEDION AG - A Lenovo Company • Web: www.medion.de • Community: community.medion.com • Facebook: www.facebook.com/MEDIONDeutschland


Bitte belohne hilfreiche Antworten mit Kudos und markiere die beste Antwort/Lösung mit Als Lösung akzeptieren.
Nachricht 16 von 23
145 Aufrufe
Nachricht 16 von 23
145 Aufrufe

Re: Keine Verbindung mit dem Router


mic schrieb:

Die aktuellste Firmware der Zentrale habt ihr alle installiert, oder?

Welche Internet Provider nutzt Ihr?


@mic 
Mal zur Info, das W-Lan Setup konnte man während der W-Lan Unterbrechung der Anlage, auch nicht an der Anlage aufrufen, nach der Meldung "... Verbindung zur APP in...Sec war Schluß.
Was bitte hat das mit dem Proivider zu tun.

Ja, aktuelle Firmware ist installiert!
Das Ding hat wie im Handbuch beschrieben zu funktionieren, ich bin kein Betatester, ich habe  den vollen Kaufpreis bezahlt und möchte die vollen (zugesicherten Produkteigenschaften). (PUNKT!)
Gruß LED Blitz

Nachricht 17 von 23
139 Aufrufe
Nachricht 17 von 23
139 Aufrufe

Re: Keine Verbindung mit dem Router

Nachdem ich zum wiederholten Mal Router und Zentrale aus- und eingeschaltet habe, funktioniert bei mir plötzlich wieder die Verbindung zur Cloud und auch die App.

Provider: Vodafone.

Woran der Fehler nun letztendlich lag, ... ???  Die Verbindung über den Router lief bei allen anderen Programmen einwandfrei.

Gruß

wopu

Nachricht 18 von 23
135 Aufrufe
Nachricht 18 von 23
135 Aufrufe

Re: Keine Verbindung mit dem Router

Hallo,

bei mir ist ähnlich wie oben beschrieben.

Heute ab 1.45 Uhr keine WLAN-Verbindung. Gegen 10.00 Uhr Zentrale kurz aus- und wieder angeschaltet und das WLAN war wieder da.

Provider ist Vodafone. 

Nachricht 19 von 23
130 Aufrufe
Nachricht 19 von 23
130 Aufrufe

Re: Keine Verbindung mit dem Router

Nachtrag: Provider ist Telekom.
Mein altes Fahrrad ist von MIFA, könnte ja auch damit zusammenhängen.
Gruß Led-Blitz

Nachricht 20 von 23
114 Aufrufe
Nachricht 20 von 23
114 Aufrufe

Re: Keine Verbindung mit dem Router

@mic

Das mit dem Update war eine retorische Frage.

Aber von @Erwin8 bekommst Du sogar noch einen Kudo.

 

Habt Ihr Euch bei Medion nun schon einmal den Kopf zerbrochen:

1. Wie Ihr die Beta-Tester entlohnt? Also ich verlange mindestens einen Warengutschein von Kaufpreis-reduzierter Preis gleich 110,- Euro pro Anlage.

2. wann und ob überhaupt wir eine funktionierende Anlage erhalten?