abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du 

Defekte Fernbedieung

Nachricht 1 von 9
162 Aufrufe
Nachricht 1 von 9
162 Aufrufe

Defekte Fernbedieung

Guten Morgen!

Heute mal wieder mit einem neuen Problem....

vor einiger Zeit bekam ich die Meldung "Fernbedienung Batterie leer".

Hat mich nicht weiter gestört, da ich mich wegen Fehlalarmen eh nicht mehr getraut habe die Anlage scharf zu schalten.

Gestern habe ich all meinen Mut zusammen genommen und wollte mal wieder testen.

Die Batterie der Fernbedieung habe ich getauscht und in der App erschien diese dann auch mit grünem Punkt.

ABER:
Anlage lässt sich nicht mit der FB aktivieren, nicht deaktivieren und nicht in Home schalten.

Ich habe die FB dann neu gepairt.... das ging interessanter Weise. Umschalten der Anlage ging danach aber immer noch nicht.

Auch ein Neustart der Anlange half nicht.

Und nun? Kennt jemand das Problem?

 

PS: Für mich ist es KEINE Option die Anlage komplett auf Werkseinstellungen zurückzusetzen. Darauf habe ich definitiv keine Lust.

 

Viele Grüße

Sören

8 ANTWORTEN
Nachricht 2 von 9
152 Aufrufe
Nachricht 2 von 9
152 Aufrufe

Re: Defekte Fernbedieung

@SoerenLue

bei meiner Fernbedienung funktioniert die Übertragung der gewünschten Aktion fast nie beim ersten Versuch.

Ich muss immer ca. viermal drücken, bevor der Befehl angenommen wird.

Man hat den Eindruck, die Fernbedienung ist im Schlafmodus und muss immer erst mal geweckt werden.

Hast du es schon mal probiert mit mehrmals drücken?

Gruß

Erwin8

Nachricht 3 von 9
141 Aufrufe
Nachricht 3 von 9
141 Aufrufe

Re: Defekte Fernbedieung

Hi...

danke für den Tipp.... ich habe ungefähr 40x probiert ;-)

 

Viele Grüße

Sören

Nachricht 4 von 9
134 Aufrufe
Nachricht 4 von 9
134 Aufrufe

Re: Defekte Fernbedieung

Hallo Soeren Lue,ich hatte dieses Problem auch und bin wie Du vorgegangen,ohne Erfolg.

Dann habe ich die FB vor den pairen erst gelöscht und dann wieder neu installiert,das hat geholfen.

Viel Glück

Winscher

Nachricht 5 von 9
131 Aufrufe
Nachricht 5 von 9
131 Aufrufe

Re: Defekte Fernbedieung

Hallo @winscher,

 

danke für den Tipp.

Hatte ich auch schon versucht - ohne Erfolg.

Werde es nachher noch mal versuchen.

 

Viele Grüße

Sören

Nachricht 6 von 9
104 Aufrufe
Nachricht 6 von 9
104 Aufrufe

Re: Defekte Fernbedieung

Guten Morgen zusammen,

 

ich habe gestern noch mal versucht die Fernbedienung hinzuzufügen. Diesesmal mit einem anderen (nicht besseren) Verhalten:

Zuerst habe ich die FB gelöscht

Dann das Pairing neu gestartet

Wenn ich dazu aufgefordert werde den Pairing-Button der FB 5 sek. zu drücken, fängt die WLAN-LED der Zentrale an zu blicken (für mehrere Minuten). (war das schon immer so?). Danach passier dann leider gar nix mehr: Die App findet die FB nicht obwohl die Pairing-LED der FB hektisch blinkt.

Sowohl Android Smartphone als auch FB befinden sich in ca. 1 Meter Entfernung zur Zentrale.

 

Stehe ich da gerade auf dem Schlauch und mache irgendwas falsch? Oder liegt das am eigenwilligen Verhalten des Produktes?

 

Viele Grüße

Sören

 

Highlighted
Nachricht 7 von 9
101 Aufrufe
Nachricht 7 von 9
101 Aufrufe

Re: Defekte Fernbedieung

@SoerenLue,

dass die WLAN Leuchte beim Pairing blinkt, habe ich auch beobachtet. Das scheint normal zu sein.

Bei einigen Pairing Versuchen war es bei mir bei verschiedenen Sensoren und auch bei der Fernbedienung erforderlich,

mit dem Sensor bzw. der FB auf 10 cm an die Zentrale heranzugehen, bevor es geklappt hat.

Vielleicht probierst du das noch mal.

Gruß

Erwin8

Nachricht 8 von 9
47 Aufrufe
Nachricht 8 von 9
47 Aufrufe

Re: Defekte Fernbedieung

Das Problem habe ich auch. Muss mehrmals drauf drücken, bis die Anlage scharf/ unscharf ist. Das nervt sehr..

Nachricht 9 von 9
35 Aufrufe
Nachricht 9 von 9
35 Aufrufe

Re: Defekte Fernbedieung

Egal wie oft ich drücke - egal wie oft ich die FB entferne und "erfolgreich"wieder  hinzufüge: Sie tut einfach nix außer blau zu blinken wenn der Pairing Button 5 sek gedrückt wird :-(